Yamaha xMax 250 i No arranca

Entra y participa en el mejor foro sobre la Xmax.
Responder
AdolfoA
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 14
Registrado: Sab 15/04/17 13:25
Moto: X MAX 250 2008
Contactar:

Yamaha xMax 250 i No arranca

Mensaje por AdolfoA » Mié 05/02/20 14:36

Buenas tardes compañeros, ya hacia tiempo que no pasaba por aquí pero últimamente ando bastante liado, os dejo por aquí lo que me ha pasado esta mañana con la moto.
He llegado al trabajo en moto y todo perfecto, al par de horas la he arrancado y por el momento todo bien, hasta que de nuevo he intentado arrancarla y me encuentro con que la luz del cuadro donde aparece una llave se enciende durante una milésima de segundo en roja y se apaga, intento arrancar y cuando pulso la maneta de freno y botón de encendido se me enciende la luz de avería moto y un sonido como de rele.

PD: No se si tiene algo de relevancia pero llevaba sin coger la moto un par de meses hasta ayer, que me di cuenta cuando paré a echar gasolina, a la hora del cuadro se la había ido la pinza.

Gracias de antemano.

pablocastro
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Dom 25/08/19 20:01
Moto: xmax 300 2017
Contactar:

Re: Yamaha xMax 250 i No arranca

Mensaje por pablocastro » Sab 08/02/20 12:19

O la batería está en mal estado y no recupera.... o el alternador no hace bien su función.
Es raro no arrancar con tan poco tiempo parada.

AdolfoA
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 14
Registrado: Sab 15/04/17 13:25
Moto: X MAX 250 2008
Contactar:

Re: Yamaha xMax 250 i No arranca

Mensaje por AdolfoA » Mar 24/03/20 20:36

Hola ya creo que se de que puede ser y puede ser del motor de arranque, he notado que se queda agarrotado pero le doy un toquecito con una llave o algo y arranca, puede ser las escobillas del motor de arranque, he oído que de las xmax 250 solía fallar mucho.


Un saludo.

Responder