¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Problema con X max 125 no enciende nada

Entra y participa en el mejor foro sobre la Xmax.
Responder
supremojef
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Vie 25/05/12 19:47
Moto: X-max 125 2008
Ubicación: Palma de Malloeca
Contactar:

Problema con X max 125 no enciende nada

Mensaje por supremojef » Sab 20/10/18 20:09

Hola a todos

Esta tarde he cambiado la pieza completa de la luz del matriculero y una de las bombillas de posición/freno, la bombilla se ha roto al girarla y la he tenido que sacar el casquillo con un alicate.
A partir de este momento al meter la llave y poner contacto la moto no hace nada, hace el ruido de la bomba de gasolina y se enciende luz roja de llave del marcador pero nada más, he probado a poner pinzas para ver si se había quedado sin batería y tampoco. Alguien sabe que puede ser? Si algún fusible? No se me ocurre nada.
Gracias

serpentin
xmaxer@ junior
xmaxer@ junior
Mensajes: 169
Registrado: Mié 11/05/16 07:46
Moto: X-Max 125-MT 07
Contactar:

Re: Problema con X max 125 no enciende nada

Mensaje por serpentin » Dom 21/10/18 08:29

Hola buenas.
Yo empezaría comprobando el fusible principal,el que está en el relé de arranque,aunque me suena raro que la bomba de gasolina funcione si fuera éste tu caso.
Si el fusible principal está bien,comprueba el conmutador principal (detrás del clausor),y el inmovilizador (luz roja de la llave)
Ya tienes faena para empezar.

Saludos..

supremojef
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Vie 25/05/12 19:47
Moto: X-max 125 2008
Ubicación: Palma de Malloeca
Contactar:

Re: Problema con X max 125 no enciende nada

Mensaje por supremojef » Dom 21/10/18 16:44

Hola, decir que ayer por la noche miré los fusibles que hay detrás de la tapa de los faros y había uno de 15 fundido, lo cambié por uno que hay al lado pero que no está en lo es con el resto y ya funciona!
Puede ser que sea de repuesto ése? He visto que hay otro de 10 y de 5... y parece que todo funciona!
Un saludo

serpentin
xmaxer@ junior
xmaxer@ junior
Mensajes: 169
Registrado: Mié 11/05/16 07:46
Moto: X-Max 125-MT 07
Contactar:

Re: Problema con X max 125 no enciende nada

Mensaje por serpentin » Lun 22/10/18 06:36

Si,hay unos fusibles que son de repuesto.Son los que están en diferente posición.

Saludos..

supremojef
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Vie 25/05/12 19:47
Moto: X-max 125 2008
Ubicación: Palma de Malloeca
Contactar:

Re: Problema con X max 125 no enciende nada

Mensaje por supremojef » Lun 22/10/18 12:01

Estupendo, muchas gracias!
Solucionado

Responder