X-CITY 250 No Arranca!!!!! ESCOBILLAS

Entra y busca el rincón de tu montura.

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor barbas » Mié 03/04/13 00:30

albertom escribió:hola a todos!

me incorporo a vuestro hilo porque estoy teniendo problema ...


Un saludo albertom.

En primer lugar es aconsejable que te des a conocer, en "bienvenidas y presentaciones". Antes de "faltarte al respeto" mejor saludarte :L
En cualquier caso es una opción voluntaria (solo para ayudar a romper el fuego).
Después, y dadas las fechas de los post, entendemos que las motos van ya bien. Por una u otra causa han sido arregladas.
En cuanto a lo tuyo, parecería cosa del motor de arranque, y eso queda por ahí arriba todo hablado. Ten presente que los golpecitos es una solución provisional (elimina una suciedad o ayuda al trabajo de un "fleje" que ya no está bien) pero en cualquier caso hay un problema que volverá por no solucionarse debidamente.
Lo de las manetas es una falta de contacto por suciedad, que con esa limpieza sí conseguiría ser solventada debidamente.
Por lo que comentas, en tu caso pensaría personalmente (descartando un cable roto) que serían las manetas y arriba, cuyos resortes estarían afectados por un movimiento de los cables de frenado que se moverían en el manillar a la par que la suspensión.
Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
 
Mensajes: 14004
Registrado: 10/11/07
Ubicación: Arco Artabro
Moto:

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Dom 07/04/13 01:24

albertom escribió:hola a todos!

me incorporo a vuestro hilo porque estoy teniendo problema parecido al que habéis descrito. Tengo una Yamaha X-CITY 125 del año pasado 2012. desde hace unos meses tengo problemas con el arranque:
lo mismo que habéis descrito, 1/2 vuelta de llave, luces de chequeo y batería y, cuando pulsas arranque lo único q hace es un leve click...

el tema es que el fallo ocurre de manera aleatoria. unas veces arranca, otras no. cuando no arranca, he descubierto que echando el cuerpo hacia delante sobre el manillar obligando un poco a la amortiguacion, y pulsando para arranque, entonces funciona.... Al mecánico lo tengo loco dándole vueltas a la cabeza.

la verdad es que me parecen razonables las dos opciones q habéis dado, tanto el motor de arranque como las maniquetas, aunque esto último no lo hubiera pensado en la vida....

seguiré con el mecánico probando. ¿finalmente resolvisteis el problema definitivamente?

gracias y un saludo a todos


Como dice barbas, podrías pasarte por las presentaciones.....(si no lo has hecho ya....!!)

Motor de arranque, hazme caso, el ruido que te hace clack, clack, clack, y luego arranca, llegará un dia que no arranca y no arranca!!!!

Cambias motor de arranque, nuevo o de segunda mano, ó, si eres manitas, desmontas el tuyo y le cambias las escobillas, y todo arreglado!!!!

Yo encontré uno de segunda mano que es el que ahora tengo funcionando perfectamente y el que llevaba de origen lo tengo listo y reparado con solo cambiar las escobillas para cuando el de segunda mano me vuelva a fallar, que fallar, fallará, estoy casi seguro!!!!

Ya dirás si sigues nuestros consejos... como te ha ido, saludos!!!
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor abelps » Lun 27/01/14 20:23

Me uno a vuestro hilo!!

Yo tengo una X-Max 250 y hace cosa de 2 meses me tiraron la moto, pero ya hacia días que le costaba un poco arrancar… por diferentes motivos no la he podido empezar a tocar para arreglarla hasta hace bien poco y entonces me encuentro que cuando desmonto el arranque para ver si es culpa de escobillas, veo que las escobillas que llevaba estaban muy gastadas y decido pedir el portaescobillas nuevo para no tener que ponerme a soldar si compraba las escobillas sueltas. a partir de montar otra vez el arranque en la moto no arranca… :'( parece que ahora tenga un taladro… de vez en cuando hace como el intento de arrancar o eso parece por el ruido que hace, pero no consigo que arranque.

sabeis si puede fallar algo más? no dudé en que sería el arranque desde un inicio y menos cuando lo desmonté y ahora veo que la moto no enciende cosa que antes sí aunque costara…

Un saludo,

Abel
abelps
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 5
Registrado: 23/07/13
Moto: XMax 250 2005

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor barbas » Mar 28/01/14 03:03

¿Pero el motor de arranque funciona bien?

Hay que describir que falla y que no, que ruidos hace y cuales no. El motor de arranque si no funciona es como si no tuviera batería.

Si todo funciona pero y no arranca, hay que buscar por otro lado (eléctrico -bobina, bujía,- o incluso que el combustible no llegue.
Julio - Socio 95 - Xmax 250c LR
                Imagen
"Nunca choveu que non escampara"
Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
 
Mensajes: 14004
Registrado: 10/11/07
Ubicación: Arco Artabro
Moto:

Re: X-CITY 250 No Arranca!!!!! ESCOBILLAS

Notapor abelps » Mar 28/01/14 08:04

Funcionar si que funciona, ya lo comprobe antes de volver a montarlo en la.moto, me dijeron q mi arranque antes de.montarlo iba perfecto. Pero entonces es cuando lo monto, le doy al boton y hace el ruido como si fuera un taladro... pero parece como sino engranara y cuando parece que hace el.intento de engranar huele a gasolina...
Por lo que comenta barbas si es un tema mas complicado ya lo llevare a un taller o seguire buscando por otro lado.

Muchas gracias barbas,

Un saludo
abelps
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 5
Registrado: 23/07/13
Moto: XMax 250 2005

Re: X-CITY 250 No Arranca!!!!! ESCOBILLAS

Notapor barbas » Mar 28/01/14 19:14

Hay un engranaje fuera de sitio.

Bien dentro del motorcillo o bien fuera a trasponer el giro al motor. Si "medio falla" huele a gasolina porque al girar un poco el motor se ahoga.
Julio - Socio 95 - Xmax 250c LR
                Imagen
"Nunca choveu que non escampara"
Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
 
Mensajes: 14004
Registrado: 10/11/07
Ubicación: Arco Artabro
Moto:

Re: X-CITY 250 No Arranca!!!!! ESCOBILLAS

Notapor abelps » Sab 01/02/14 09:58

Encontrado el problema por el que no arranca mi X-Max 250, está hecho una mierda el embrague del arranque. El cojinete que lleva está todo como escalonado y eso ha hecho que el engranaje que hace que mueva el motor para encender la moto se está empezando a "rascar".


Espero tener la pieza pronto, pero ya me han dicho que 100 euros no me los quita nadie. Vosotros sabéis donde puedo encontrar recambios a un buen precio?


Gracias,

Abel
abelps
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 5
Registrado: 23/07/13
Moto: XMax 250 2005

Re: X-CITY 250 No Arranca!!!!! ESCOBILLAS

Notapor Spitovich » Mar 26/07/16 14:46

Hola a todos, buscando información he llegado a este foro, ante todo gracias por la dedicación que le ponéis.

Tengo un problema parecido al que creó este hilo, así que lo aprovecho para preguntar.

Hace poco me he comprado una nueva moto y la antigua quiero vendérsela a un amigo, pero tiene el problema que muchas veces no llega a arrancar y suena el famoso tac tac que comentaba vilorios.
Como en su día estaba ya pensando en cambiar de moto pasé de arreglarlo, pero ahora que quiero venderla y viendo aquí que es relativamente fácil hacerlo uno mismo, pues voy a lanzarme a ello, puesto que el motor de arranque completo es bastante carillo.

La duda que me surge, es que es lo que tengo que comprar exactamente, ya que el enlace que puso barbas ya no funciona, he estado buscando por internet y he encontrado esto: http://www.yamaharecambios.com/recambio-yamaha.html#030010070020035 pero no sé bien lo que he de pedir, ¿se trata del sosten de escobilla completo?

Un saludo y gracias
Spitovich
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 2
Registrado: 22/07/16
Moto: N-MAX 125 125cc 2015

Anterior

Volver a General off-xmax



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado