X-CITY 250 No Arranca!!!!! ESCOBILLAS

Entra y busca el rincón de tu montura.

X-CITY 250 No Arranca!!!!! ESCOBILLAS

Notapor vilorios » Mié 20/02/13 15:42

Buenas, intentaré explicarme sin ser demasiado pesado y extenso.

Mi X-City 250, no quiere ponerse en marcha.

Batería nueva, fusibles todos ok, bujía nueva, y no arranca.

Cuando le doy al contacto, todo parece correcto, se enciente el panel, hace el chequeo, las luces, pero cuando cojo la maneta y le doy al boton solo hace un "TAC", pero la moto no arranca.

El "TAC" suena en el sitio donde están ubicados los relés y los fusibles, debajo del asiento, pero nada, la moto no arranca, todos los fusibles revisados y los relés tanbién, porque los intercambién con los de uns X-MAX que está funcionando, pero sigue sin arrancar.

Y el "TAC" suena cada vez que le doy al botón de encendido. Me tiene desquiciado, "TAC, TAC, TAC, TAC,...."

Desde mi ignorancia pregunto:

Puede ser problema de la bobina? O el motor de Arranque?

A ver si entre todos me echais una mano para poderla poner en marcha chicos!!!!! GRACIAS por adelantado, V's.
Última edición por vilorios el Mié 20/02/13 22:44, editado 1 vez en total
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca

Notapor xoxo » Mié 20/02/13 17:30

Prueba dar unos golpecitos, con cariño, al motor de arranque, es posible que las escobillas hagan contacto falso, sí Te arranca cambiar escobillas.
Imagen
Avatar de Usuario
xoxo
MODERADOR
MODERADOR
 
Mensajes: 3618
Registrado: 23/11/09
Ubicación: Vilassar de Dalt
Moto: Kawasaki versys 1000

Re: X-CITY 250 No Arranca

Notapor vilorios » Mié 20/02/13 18:01

Puedes situarme más o menos donde puedo localizar el motor de arranque o tiro del despiede de la moto?

A veces es más facil localizarlo si alguien te dice donde está........
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor barbas » Mié 20/02/13 23:54

http://www.recambios-yamaha.com/es/tienda

pagina 43 de la 2008 125.

Si fuera de ahí seguramente es que las escobillas están trabadas. Aunque salgas de un apuro con los golpecitos, ojo que un día puede dejarte tirado "lejos de tú base".

Mira en un lateral, de medio motor para abajo, y hacía la parte de atrás.
Julio - Socio 95 - Xmax 250c LR
                Imagen
"Nunca choveu que non escampara"
Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
 
Mensajes: 14004
Registrado: 10/11/07
Ubicación: Arco Artabro
Moto:

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Jue 21/02/13 00:10

barbas escribió:http://www.recambios-yamaha.com/es/tienda

pagina 43 de la 2008 125.

Si fuera de ahí seguramente es que las escobillas están trabadas. Aunque salgas de un apuro con los golpecitos, ojo que un día puede dejarte tirado "lejos de tú base".

Mira en un lateral, de medio motor para abajo, y hacía la parte de atrás.



Ok, el despiece lo tengo mas o menos controlado, y ahora con tu aportación ya creo que tengo claro lo que buscar y donde más o menos buscarlo. Probaré primero a darle unos golpecitos, "con mucho cariño" cuando lo localice, a ver si se desclava, y si arranca..., entonces lo desmontaré a ver si puedo cambiarle las escobillas, o en el peor de los casos, cambiarlo entero!!!!

Gracias por los aportes, si alquien encuentra alguna otra razón por la que no arranque la moto, que me lo diga por aquí, todas las ideas son pocas y super bien venidas!!!!

Gracias muchachos!!!! V's :grin:
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Jue 21/02/13 00:13

Por cierto....

La bobina la descarto?
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor knibal666 » Jue 21/02/13 00:14

Eso tiene pinta de ser las escobillas del motor de arranque.
En esta foto se ve la ubicación del susodicho; el círculo pequeño es la sonda lambda del escape, y el grande el guardabarros trasero. El motor de arranque está entre el motor y la rueda trasera. Te aconsejan desmontar el asiento (4 tornillos) para trabajar más a gusto.

Imagen

Y en esta otra se ven, en sendos círculos rojos, las escobillas que hay que cambiar.

Imagen

Espero haberte ayudado. Saludos.
Xmax 125 ´08 / Tmax 500 ABS ´09 / Suzuki V-Strom 650 ABS ´11

ALEX
knibal666
MODERADOR
MODERADOR
 
Mensajes: 8930
Registrado: 24/05/08
Ubicación: Pineda de Mar (BCN)
Moto: SUZUKI DL-650

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Jue 21/02/13 00:21

Eres "una bestia" knibal666!!!!!!!! :grin: :grin: :grin: :grin: :grin:

Llevo tiempo buscando algo así como lo que tú me acabas de aportar!!!!

Este fin de semana le "meto mano" y la pongo patas arriba hasta que consiga que arranque!!!!

Muchas gracias!!!!!!!!! :wink: V's
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor knibal666 » Jue 21/02/13 00:27

Gracias por nada, compi, para eso estamos. :wink:
Las fotos son de la Xmax 125, pero no creo que varíen mucho.
Xmax 125 ´08 / Tmax 500 ABS ´09 / Suzuki V-Strom 650 ABS ´11

ALEX
knibal666
MODERADOR
MODERADOR
 
Mensajes: 8930
Registrado: 24/05/08
Ubicación: Pineda de Mar (BCN)
Moto: SUZUKI DL-650

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor barbas » Jue 21/02/13 01:11

vilorios escribió:Por cierto....

La bobina la descarto?


Entiendo que sí (que corresponde descartarla).

Si el fallo ésta en la bobina (serían los conectores -empalmes- que se habrían carbonizado casi con seguridad) el motor de arranque te funcionaría pero no encendería la moto por falta de chispa en la bujía como si no tuvieses gasolina).
Julio - Socio 95 - Xmax 250c LR
                Imagen
"Nunca choveu que non escampara"
Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
 
Mensajes: 14004
Registrado: 10/11/07
Ubicación: Arco Artabro
Moto:

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Dom 24/02/13 03:09

Quien es el maestro de la mecanica simple y sin complicaciones???????????

xoxo es el maestro!!!!

Segui su consejo...., si..., el de los golpecitos con cariño!!!!!!

Era lo más fácil antes de desmontar nada, porque después de localizar el motor de arranque gracias a otros colegas, (barbas y knibal666), que postearon en el foro con mucho interés y sin ánimo de lucro, y gracias a todos ellos............. voila!!!!! Moto intentando arrancar. Pero como llevaba tanto tiempo parada, la batería nueva estaba off, así que la he puesto a cargar y mañana espero que todo vaya de lujo!!!!!!!!!!

Chicos......., os mereceis......... el cielo y mucho más!!!!!!!

Mi mujer se ha quedado flipando cuando le he dicho que le iba a devolver las llaves de su x-max, (después de hacerle una revisión completa, eso si!!!!!), porque no se creía que fuera algo tan sencillo el problema que tenía yo en la moto!!!!!!!

Chicos, muchas gracias por todo, cuando mañana, bueno hoy, la tenga funcionando, le hago unas fotillos y las subo para que la veais en marcha!!!!

Eso si, como bien dijo barbas, desmontaré el motor de arranque y miraré de cambiar la escobillas antes de quedarme tirado, ó en su defecto cambiaré el motor de arranque entero.

V'sssssssssssssssss
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor Larry7 » Dom 24/02/13 19:08

Hola amigo, yo tengo una x max 250 de 2011, por si te puede servir me acaba de pasar lo mismo y eran los sensores de freno, q al apretar las manetas no hacian bien contacto, engrasadas las manetas en su parte inicial, donde pegan con el sensor y listo.
Espero haberte ayudado
Larry7
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 11
Registrado: 16/02/13
Moto: X Max 250 2011

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor vilorios » Dom 24/02/13 21:30

Larry7 escribió:Hola amigo, yo tengo una x max 250 de 2011, por si te puede servir me acaba de pasar lo mismo y eran los sensores de freno, q al apretar las manetas no hacian bien contacto, engrasadas las manetas en su parte inicial, donde pegan con el sensor y listo.
Espero haberte ayudado



Miraré a ver lo que me dices de las manetas, pero casi que tengo claro que és el motor de arranque, porque hoy, cuando estaba acabando de limpiarla un poco, ha vuelto ha fallar y le he vuelto ha dar unos golpecitos al motor de arranque, y listo, otra vez en marcha!!!!

Acabaré cambiandolo porque no quiero quedarme tirado lejos de mi morada!!!!

Gracias de todas formas por tú aportación Larry7, V'ssssssss!!!!!
No por correr más..., amanece más temprano!!

X-MAX 125 2007 Negra y X- CITY 250 2007 Negra
vilorios
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 16
Registrado: 20/02/13
Ubicación: Cubelles, Barcelona
Moto: X-MAX 125 2007

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor xoxo » Dom 24/02/13 21:45

Me alegro que tengas el problema casi resuelto... y sí, en este club hay muy buena gente con ganas de ayudar, porque todos necesitamos ayuda alguna vez.

Saludos
Imagen
Avatar de Usuario
xoxo
MODERADOR
MODERADOR
 
Mensajes: 3618
Registrado: 23/11/09
Ubicación: Vilassar de Dalt
Moto: Kawasaki versys 1000

Re: X-CITY 250 No Arranca!!!!!!!!!!!!!!

Notapor albertom » Mar 02/04/13 22:41

hola a todos!

me incorporo a vuestro hilo porque estoy teniendo problema parecido al que habéis descrito. Tengo una Yamaha X-CITY 125 del año pasado 2012. desde hace unos meses tengo problemas con el arranque:
lo mismo que habéis descrito, 1/2 vuelta de llave, luces de chequeo y batería y, cuando pulsas arranque lo único q hace es un leve click...

el tema es que el fallo ocurre de manera aleatoria. unas veces arranca, otras no. cuando no arranca, he descubierto que echando el cuerpo hacia delante sobre el manillar obligando un poco a la amortiguacion, y pulsando para arranque, entonces funciona.... Al mecánico lo tengo loco dándole vueltas a la cabeza.

la verdad es que me parecen razonables las dos opciones q habéis dado, tanto el motor de arranque como las maniquetas, aunque esto último no lo hubiera pensado en la vida....

seguiré con el mecánico probando. ¿finalmente resolvisteis el problema definitivamente?

gracias y un saludo a todos
albertom
xmaxer@ novat@
xmaxer@ novat@
 
Mensajes: 1
Registrado: 02/04/13
Moto: X-CITY 125 2012

Siguiente

Volver a General off-xmax



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron