¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Primeras impresiones.

Espacio dedicado al modelo XMAX 400 (lanzamiento primavera 2013)
Responder
Vichercos
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 9
Registrado: Lun 27/11/17 23:51
Moto: XMax 400 ABS 2018
Contactar:

Primeras impresiones.

Mensaje por Vichercos » Sab 16/12/17 21:19

Hola a todos, me acabo de presentar en el foro como nuevo poseedor de una Xmax 400 2018 y quería dar mis primeras impresiones.

Lo primero es deciros que vengo de una Bandit 1250 (con más par que un tractor) y claro, mis primeros km con la Xmax han sido un poco decepcionantes para mí. La he notado perezosa, falta de potencia, poco estable, que no frena...

Pero eso sí, como ir sentado en un sofá con ruedas y encima con un maletero en el que cabe todo y una protección ante las inclemencias metereológicas que me ha sorprendido.

Ahora con unos 700 km he de decir que todas esas sensaciones han mejorado. Ya tiene más fuerza en las salidas, más repris y frena aceptablemente bien.

Pero lo mejor, primer depósito 275 km con un consumo medio de 4,2 l/100. El segundo 285 km con un consumo medio de 3,9 l/100.

Bueno compis, ya os seguiré contando cómo va más adelante.

Vss.



Enviado desde mi Aquaris U Plus mediante Tapatalk

Frairos86
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 10
Registrado: Sab 16/12/17 10:50
Moto: Xmax 400cc 2018
Contactar:

Re: Primeras impresiones.

Mensaje por Frairos86 » Mar 19/12/17 20:37

buenas tardes yo por fin ya la tengo, me han dicho que hasta que no le haga los primeros 500km no le apriete a la moto, de momento va genial y con ganas de ver cuanta fuerza saca, un saludo

moyinsky85
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Lun 13/11/17 13:46
Moto: X MAX 400CC 2017
Contactar:

Re: Primeras impresiones.

Mensaje por moyinsky85 » Mié 20/12/17 11:26

Hola, imagino que tus trayectos serán fuera de ciudad, porque si no tengo un problema... :? yo con un deposito hago 200km y mi moto tiene ya 1400km hechos. Os aseguro que mi conducción es lo más eco que se, no es mi primera moto... También desde los 700km al bajar justo a las 2.500 rpm suena un golpe seco en el embrague, la lleve a concesionario y me dijeron que si a los 1.500km el problema persistía me cambiarían todo el bloque... Sinceramente he debido tener mala suerte, pero no estoy nada contento con la moto a pesar de que es muy cómoda eso si.
Última edición por moyinsky85 el Mié 20/12/17 17:04, editado 1 vez en total.

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 298
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: Primeras impresiones.

Mensaje por Rcebgom » Mié 20/12/17 16:47

Perdona, con un depósito dices que haces 600km??

moyinsky85
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 26
Registrado: Lun 13/11/17 13:46
Moto: X MAX 400CC 2017
Contactar:

Re: Primeras impresiones.

Mensaje por moyinsky85 » Mié 20/12/17 17:04

jejejeje error al escribirlo, más quisiese yo :_N :(I hago 200km y ahora que la moto ya tiene el rodaje prácticamente finalizado.

Avatar de Usuario
TYPERBCN
xmaxer@ senior
xmaxer@ senior
Mensajes: 867
Registrado: Mar 08/09/09 00:00
Moto: Xmax 400 2015
Ubicación: BCN
Contactar:

Re: Primeras impresiones.

Mensaje por TYPERBCN » Jue 21/12/17 10:14

Hasta los 4000-5000 km no va fina de verdad en lo que a motor se refiere.
Los frenos para mí estupendos , evidentemente no como los de una deportiva pero son más que correctos

javierposada
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 7
Registrado: Mar 03/10/17 18:44
Moto: XMAX 400 2018
Contactar:

Re: Primeras impresiones.

Mensaje por javierposada » Jue 18/01/18 19:15

moyinsky85 escribió:Hola, imagino que tus trayectos serán fuera de ciudad, porque si no tengo un problema... :? yo con un deposito hago 200km y mi moto tiene ya 1400km hechos. Os aseguro que mi conducción es lo más eco que se, no es mi primera moto... También desde los 700km al bajar justo a las 2.500 rpm suena un golpe seco en el embrague, la lleve a concesionario y me dijeron que si a los 1.500km el problema persistía me cambiarían todo el bloque... Sinceramente he debido tener mala suerte, pero no estoy nada contento con la moto a pesar de que es muy cómoda eso si.
Hola, pues a mi me pasa exactamente lo mismo.... Cuando reduces suena un "clok" como si se desplazase el bloque del motor y chocase metal con metal....
La llevé al conce y su respuesta es que es un "pedo" del tubo de escape.... En fin, que les voy a dejar la moto allí en invierno y que lo solucionen como quieran, pero lo solucionen....

javierposada
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 7
Registrado: Mar 03/10/17 18:44
Moto: XMAX 400 2018
Contactar:

Re: Primeras impresiones.

Mensaje por javierposada » Jue 18/01/18 19:29

Por cierto, y ahora hablando en general.... En una rotonda el caballete toca en el suelo, como su hermana del año 2017... No está solucionado el asunto. La moto es estupenda, pero me toca las narices ese golpe que pega al reducir que parece un desplazamiento del bloque motor....
Ya me comentareis si a alguno os pasa eso y si os lo han solucionado en el concesionario
Saludos

Vichercos
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 9
Registrado: Lun 27/11/17 23:51
Moto: XMax 400 ABS 2018
Contactar:

Re: Primeras impresiones.

Mensaje por Vichercos » Jue 01/02/18 21:55

moyinsky85 escribió:Hola, imagino que tus trayectos serán fuera de ciudad, porque si no tengo un problema... :? yo con un deposito hago 200km y mi moto tiene ya 1400km hechos. Os aseguro que mi conducción es lo más eco que se, no es mi primera moto... También desde los 700km al bajar justo a las 2.500 rpm suena un golpe seco en el embrague, la lleve a concesionario y me dijeron que si a los 1.500km el problema persistía me cambiarían todo el bloque... Sinceramente he debido tener mala suerte, pero no estoy nada contento con la moto a pesar de que es muy cómoda eso si.
Hola moyinsky85. Pues algo debes tener mal. Yo llevo ahora algo más de 1800 km y el consumo medio que me sale es de 4.2 l/100.
Hago unos 60/70 km día 50% ciudad 50% carretera. Por ciudad a unos 60 km máximo y por carretera/autovía 120/130.

Cierto que por ciudad suelo ir por grandes vias, con lo que solo pillo 5 o 6 semáforos a lo sumo, pero tampoco consume tanto.

De hecho me parece una miseria frente a los 8 litros a los 100 de mi antigua Bandit.

Enviado desde mi Aquaris U Plus mediante Tapatalk

Vichercos
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 9
Registrado: Lun 27/11/17 23:51
Moto: XMax 400 ABS 2018
Contactar:

Re: Primeras impresiones.

Mensaje por Vichercos » Jue 01/02/18 22:15

moyinsky85 escribió:Hola, imagino que tus trayectos serán fuera de ciudad, porque si no tengo un problema... :? yo con un deposito hago 200km y mi moto tiene ya 1400km hechos. Os aseguro que mi conducción es lo más eco que se, no es mi primera moto... También desde los 700km al bajar justo a las 2.500 rpm suena un golpe seco en el embrague, la lleve a concesionario y me dijeron que si a los 1.500km el problema persistía me cambiarían todo el bloque... Sinceramente he debido tener mala suerte, pero no estoy nada contento con la moto a pesar de que es muy cómoda eso si.
De hecho estos días he estado haciendo una prueba. A ver, el marcador me pone que puedo hacer 23,7 km por litro. Teniendo en cuenta que el depósito tiene 13 litro, teóricamente podría llegar a hacer 308,1 km con un depósito lleno. Pues bien hoy he llegado a los 298 km sin repostar.
Mañana llenaré el depósito (gasolinera a 1km de casa) y supongo que le entrarán casi los 13. Pero no apuro más.


Enviado desde mi Aquaris U Plus mediante Tapatalk

Vichercos
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 9
Registrado: Lun 27/11/17 23:51
Moto: XMax 400 ABS 2018
Contactar:

Re: Primeras impresiones.

Mensaje por Vichercos » Jue 01/02/18 22:21

javierposada escribió:Por cierto, y ahora hablando en general.... En una rotonda el caballete toca en el suelo, como su hermana del año 2017... No está solucionado el asunto. La moto es estupenda, pero me toca las narices ese golpe que pega al reducir que parece un desplazamiento del bloque motor....
Ya me comentareis si a alguno os pasa eso y si os lo han solucionado en el concesionario
Saludos
Buenas noches Javierposada. A mi tb me hace el ruido, pero cuando quitas gas y baja aprox de las 2000 rpm. No me pega tirón alguno. El mecánico me dijo que era el embrague centrífugo, pero que era normal tanto en la Xmax 400 como en otras marcas.

Por cierto, con lo del caballete, rozas también las orejas????. Por que yo mira que lo he intentado para ver los límites y no lo he conseguido. Y no es que tumbe poco la moto. Desde luego no llego al final del neumático pero poco falta, como 1 cm más o menos.

Enviado desde mi Aquaris U Plus mediante Tapatalk

Responder