¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Electroventilador tiempo en marcha

Espacio dedicado al modelo XMAX 400 (lanzamiento primavera 2013)
Responder
Avatar de Usuario
stifgs
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 43
Registrado: Vie 28/09/18 00:23
Moto: X Max 400 ABS 2018
Contactar:

Electroventilador tiempo en marcha

Mensaje por stifgs » Sab 29/09/18 16:00

Buenas tardes!

Escribo con el fin de compartir mi experiencia y compararla con las demás. En una X del 2018, lo tipico, segun paras se pone en marcha el ventilador (un poco inoportuno ) y no se si el mio esta mas tiempo de la cuenta funcionando pero con una temperatura del aire de 27° dos minutos se pega funcionando el ventilador. Lo cierto es que me parece un poco excesivo e incluso desesperante a veces esperar a que pare el ventilador, ya que encima no puedes abrir el asiento ni la gabeta cuando esta en posición ON, para ir sacando o guardando algo.

Saludos desde las islas afortunadas!

Enviado desde mi Aquaris V mediante Tapatalk


Avatar de Usuario
Moiss46Max
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 4
Registrado: Jue 03/05/18 20:04
Moto: Yamaha X max 125 14
Contactar:

Re: Electroventilador tiempo en marcha

Mensaje por Moiss46Max » Sab 29/09/18 22:18

Es normal y si hace calor como esta semana(soy de gc!) antes se enciende ... es desesperante tener que cerrar el contacto para abrir la maleta si... pero bueno , pasa en todas las x que conozco

Avatar de Usuario
stifgs
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 43
Registrado: Vie 28/09/18 00:23
Moto: X Max 400 ABS 2018
Contactar:

Re: Electroventilador tiempo en marcha

Mensaje por stifgs » Sab 29/09/18 22:41

Moiss46Max escribió:Es normal y si hace calor como esta semana(soy de gc!) antes se enciende ... es desesperante tener que cerrar el contacto para abrir la maleta si... pero bueno , pasa en todas las x que conozco
Juaz!! Que bueno encontrarse a los maxeros cercanos por aqui! Pues si esta semana a hecho calor y es de los pocos fallos que tiene el no poder abrir asiento ni gabeta estando la piña en ON. Y con lo del electro, pues a esperarse ha tocado! Imagen Gracias por tu respuesta

Enviado desde mi Aquaris V mediante Tapatalk


Avatar de Usuario
RayoMcMax
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 59
Registrado: Vie 21/09/18 16:12
Moto: X-Max 400 Modelo Sep-2018
Contactar:

Re: Electroventilador tiempo en marcha

Mensaje por RayoMcMax » Dom 30/09/18 15:08

Soy de GC también. Saludos a todos,y especialmente a los compis canarios. Pues me dieron la max el día de más calor de septiembre en flick y lo que dices es cierto, pero no es para preocuparse. Entonces me meto en el garaje y mire la moto por debajo para ver cómo está todo instalado.
El motor por debajo esta carenado, y tiene un hueco hacia dentro donde se ve la cara trasera del radiador. El aire de impacto da directamente en el radiador desde el frontal de la moto, tras la rueda delantera, empujando el calor hacia atrás y al pasar también aire a velocidad por debajo en ese hueco bajo el carenado se crea una depresión que " chupa" el aire caliente, expulsándolo de ese compartimiento al exterior y así facilita el intercambio de calor entre el metal que contiene el agua caliente en el radiador y el aire que dispersa el calor que generan los tubos calientes del radiador. Al andar por ciudad, este intercambio es menos eficaz que en carretera abierta (por las razones de que estas mas tiempo parado y no hay tanto aire de impacto) y esa es la razón de que tire del comodín del ventilador, que hace esa misma función exactamente ( chupar aire menos caliente desde delante, atravesar los tubos y aletas del radiador y empujarlo ya calentito hacia atrás, y no lo contrario) . También es verdad que se queda en marcha más o menos tiempo ( el ventilador) dependiendo del tiempo que estés al ralentí, (o con el motor parado con el contacto dado) ya que este parará cuando el termocontacto que está en el circuito de refrigeración reciba agua por debajo de la temperatura que tiene prefijada de salto (entre 70,5 y 73,5 grados centígrados).¿ Y cuando pasa esto? Pasa cuando el agua del circuito se mueve dentro de él con ayuda de la bomba del agua. Y ésta se mueve mas rápido cuando el motor está a más revoluciones, ya que la bomba del agua gira según gire el motor (no es eléctrica). Esta es la razón de que si vas en una carretera abierta a velocidad el ventilador se pueda activar, pero prácticamente se apague enseguida. La prueba la puedes hacer tu mismo. Llegas de la calle, con la moto ardiendo de calor, paras para subir la burra, y cuando apagas el motor sin quitar el contacto, ( bajando la burra lateral o en el botón rojo) el ventilador se queda en marcha y parece que no se va a apagar. Arranca el motor unos 30 segundos después, y manteniendo el freno en la rueda trasera para que no gire peligrosamente, acelera hasta 2500/3000 rpm de unos 20 a 40 seg y verás como se apaga. De todos modos si el indicador de temperatura del tablero no pasa de la mitad, aún con el electroventilador en marcha, todo va bien, así que tranquilo, no es un fallo, es que es así.
Consejo suplementario, no echen agua al sistema de refrigeración, este lleva un líquido refrigerante que no hace ebullición (como el agua destilada) a 100 grados.
Su ebullición es más alta, creo que a unos 130/ 140 grados, lo que te da seguridad porque el sistema no mantiene tanta presión con la dilatación del agua y el sistema de refrigeración dura mas (radiador, bomba, termocontacto, termostato...), sin contar que no corroe las piezas y no produce corrientes galvánicas que pueden estropear el motor desde los conductos del agua, como si haría el agua aunque fuese destilada.

Y si, me jode un montón no poder abrir la guantera y el sillín con el contacto dado :evil: :evil: . Esto lo arreglaré. Cuando lo haga, lo pondré por aquí.
Saludos!

Avatar de Usuario
stifgs
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 43
Registrado: Vie 28/09/18 00:23
Moto: X Max 400 ABS 2018
Contactar:

Re: Electroventilador tiempo en marcha

Mensaje por stifgs » Lun 01/10/18 00:29

RayoMcMax escribió:Soy de GC también. Saludos a todos,y especialmente a los compis canarios. Pues me dieron la max el día de más calor de septiembre en flick y lo que dices es cierto, pero no es para preocuparse. Entonces me meto en el garaje y mire la moto por debajo para ver cómo está todo instalado.
El motor por debajo esta carenado, y tiene un hueco hacia dentro donde se ve la cara trasera del radiador. El aire de impacto da directamente en el radiador desde el frontal de la moto, tras la rueda delantera, empujando el calor hacia atrás y al pasar también aire a velocidad por debajo en ese hueco bajo el carenado se crea una depresión que " chupa" el aire caliente, expulsándolo de ese compartimiento al exterior y así facilita el intercambio de calor entre el metal que contiene el agua caliente en el radiador y el aire que dispersa el calor que generan los tubos calientes del radiador. Al andar por ciudad, este intercambio es menos eficaz que en carretera abierta (por las razones de que estas mas tiempo parado y no hay tanto aire de impacto) y esa es la razón de que tire del comodín del ventilador, que hace esa misma función exactamente ( chupar aire menos caliente desde delante, atravesar los tubos y aletas del radiador y empujarlo ya calentito hacia atrás, y no lo contrario) . También es verdad que se queda en marcha más o menos tiempo ( el ventilador) dependiendo del tiempo que estés al ralentí, (o con el motor parado con el contacto dado) ya que este parará cuando el termocontacto que está en el circuito de refrigeración reciba agua por debajo de la temperatura que tiene prefijada de salto (entre 70,5 y 73,5 grados centígrados).¿ Y cuando pasa esto? Pasa cuando el agua del circuito se mueve dentro de él con ayuda de la bomba del agua. Y ésta se mueve mas rápido cuando el motor está a más revoluciones, ya que la bomba del agua gira según gire el motor (no es eléctrica). Esta es la razón de que si vas en una carretera abierta a velocidad el ventilador se pueda activar, pero prácticamente se apague enseguida. La prueba la puedes hacer tu mismo. Llegas de la calle, con la moto ardiendo de calor, paras para subir la burra, y cuando apagas el motor sin quitar el contacto, ( bajando la burra lateral o en el botón rojo) el ventilador se queda en marcha y parece que no se va a apagar. Arranca el motor unos 30 segundos después, y manteniendo el freno en la rueda trasera para que no gire peligrosamente, acelera hasta 2500/3000 rpm de unos 20 a 40 seg y verás como se apaga. De todos modos si el indicador de temperatura del tablero no pasa de la mitad, aún con el electroventilador en marcha, todo va bien, así que tranquilo, no es un fallo, es que es así.
Consejo suplementario, no echen agua al sistema de refrigeración, este lleva un líquido refrigerante que no hace ebullición (como el agua destilada) a 100 grados.
Su ebullición es más alta, creo que a unos 130/ 140 grados, lo que te da seguridad porque el sistema no mantiene tanta presión con la dilatación del agua y el sistema de refrigeración dura mas (radiador, bomba, termocontacto, termostato...), sin contar que no corroe las piezas y no produce corrientes galvánicas que pueden estropear el motor desde los conductos del agua, como si haría el agua aunque fuese destilada.

Y si, me jode un montón no poder abrir la guantera y el sillín con el contacto dado :evil: :evil: . Esto lo arreglaré. Cuando lo haga, lo pondré por aquí.
Espero instrucciones de lo del dado ImagenImagen gracias por compartir tu experiencia.

Saludos.

Enviado desde mi Aquaris V mediante Tapatalk


Responder