¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Ruido como un click xmax 300

Espacio dedicado al modelo XMAX 300.
Responder
Miguel72
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 2
Registrado: Vie 01/02/19 16:19
Moto: Yamaha xmax 300
Contactar:

Ruido como un click xmax 300

Mensaje por Miguel72 » Vie 01/02/19 16:32

Buenas tardes.
Tengo una xmax 309 con 6200 km, y desde hace mes y medio al arrancar y nada más avanzar 2 o 3 metros suena por la parte delantera como un click.
Luego vas circulando y paras en un semáforo y arrancas y nada.
Solo es cuando la enciendes y avanzas.
La lleve al taller y me dice que si que suena , pero que no sabe de qué es y qué no tiene ni idea d donde meterla mano.
La moto esta en garabtia.
Quisiera saber si es normal, porque a mí me suena que al principio sonase.
Espero vuestros comentarios.
Gracias

Avatar de Usuario
josecarlos58
xmaxer@ junior
xmaxer@ junior
Mensajes: 109
Registrado: Jue 19/05/16 16:53
Moto:
Contactar:

Re: Ruido como un click xmax 300

Mensaje por josecarlos58 » Vie 01/02/19 21:02

Yo cuando la saco del garaje parada hacia atrás al final del recorrido freno y pongo el caballete, al arrancar en la primera frenada las pastillas hacen un clic como si se asentaran por cambiar de posición.

Enviado desde mi A0001 mediante Tapatalk



smenda
xmaxer@ senior
xmaxer@ senior
Mensajes: 913
Registrado: Vie 26/04/13 21:28
Moto: X Max 300 2017
Contactar:

Re: Ruido como un click xmax 300

Mensaje por smenda » Sab 02/02/19 01:45

Miguel72 escribió:
Vie 01/02/19 16:32
...
Tengo una xmax 309 con 6200 km, y desde hace mes y medio al arrancar y nada más avanzar 2 o 3 metros suena por la parte delantera como un click.
Luego vas circulando y paras en un semáforo y arrancas y nada.
Solo es cuando la enciendes y avanzas.
...
Creo que a mi siempre me ha hecho ese click (aunque no estoy seguro de si estamos hablando de lo mismo) el que yo oigo es un sonido como de un interruptor electrónico que viene como de la zona detrás del cuadro de mandos, y para mi que es totalmente normal porque siempre creí que se trataba del sistema electrónico que activa el ABS; porque el mecánico Yamaha me explicó que el ABS en las 300 solo se activa cuando empiezas a andar, no antes, no en el momento del arranque del motor como en otros modelos, sino que esta moto ha de comenzar a moverse para que se active el ABS... si te fijas la luz de ABS del cuadro de mandos solo se apaga cuando has andado unos metros tras arrancarla, nunca antes por mucho tiempo que lleve la moto arrancada... si no te mueves, el testigo no se apaga.
Fijate si el clic coincide con el apagado de ese testigo, a ver si estamos hablando del mismo sonido.
Saludos

Miguel72
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 2
Registrado: Vie 01/02/19 16:19
Moto: Yamaha xmax 300
Contactar:

Re: Ruido como un click xmax 300

Mensaje por Miguel72 » Sab 02/02/19 02:36

Puede que sea eso, le echaré un ojo, el caso es que cuando la saco del garaje y espero un rato calentándose no lo hace, pero el resto de las veces que la arranco y espero si lo hace.
Muchas graciad

arraky1974
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 2
Registrado: Dom 10/02/19 16:34
Moto: Xmax 300 2017
Contactar:

Re: Ruido como un click xmax 300

Mensaje por arraky1974 » Dom 10/02/19 16:39

Hola, el click que suena solo cuando arrancas la moto y anda unos metros en parte delantera es el abs. No debes preocuparte. Yo tampoco le echaba cuenta al principio pero luego sí. Cuando pregunté en el concesionario oficial me dijo que eso era la activación del abs.

Responder