¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Ruido al acelerar fuerte desde parado

Espacio dedicado al modelo XMAX 300.
Responder
Calamardi
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 11
Registrado: Jue 14/09/17 14:20
Moto: Xmax 300 2017 xmax
Contactar:

Ruido al acelerar fuerte desde parado

Mensaje por Calamardi » Vie 02/02/18 04:13

Hola buenas.
Tengo un problema desde hace unos dias, mi moto una yamaha xmax 300 comprada nueva y que ahora mismo tiene 2800km.
La cuestion es que al salir fuerte desde por ejemplo un semaforo, la moto hace un ruido que creo viene de la transmisión, como si le costara tirar, es un sonido bronco.
Agradeceria si a alguien le pasa me dijera algo.
Un saludo

Scootermax
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 63
Registrado: Mar 21/11/17 23:08
Moto: X-Max 300 2017
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Scootermax » Vie 02/02/18 21:15

Has mirado si está bien el nivel de aceite de la transmisión? Se supone que te lo cambiaron en el taller en la primera revisión de los 1000 km, así que en teoría estará bien, pero así puedes ir ya descartando una posible causa :wink:

Calamardi
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 11
Registrado: Jue 14/09/17 14:20
Moto: Xmax 300 2017 xmax
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Calamardi » Vie 02/02/18 23:16

Ante todo gracias por tu contestación.
Ya que lo comentas si que me lo cambiaron pero podria ser eso., sabes como se verifica el nivel?

Scootermax
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 63
Registrado: Mar 21/11/17 23:08
Moto: X-Max 300 2017
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Scootermax » Sab 03/02/18 10:10

No hay nada que agradecer :wink: En esta moto creo que no hay como en otras motos un orificio que al abrirlo, si no sale aceite por el agujerito significa que el nivel está bajo y hay que rellenar hasta que salga aceite...

A ver si otro compañero puede sugerirte otra opción, pero si yo estuviese en tu caso lo que haría sería seguir el mismo proceso que si fuese a cambiar el aceite de la transmisión:

- Limpiar bien el motor para no contaminar el aceite con suciedad.
- Quitar el tapón superior por el que se rellena.
- Poner una bandeja en el suelo para recoger el aceite antiguo, y quitar el tornillo de vaciado del aceite.
- Determinar la cantidad de aceite que ha salido, y:

Si son menos de 200 ml, entonces habría que rellenar.
Si la cantidad que ha salido se acerca a los 200 ml, volver a introducir el aceite después de haber puesto de nuevo el tornillo de vaciado.

Cuando le hicieron a mi moto el cambio de aceite de transmisión a los 1000 km, vi que el aceite original estaba prácticamente nuevo, y era casi transparente. Le pusieron aceite Motul, creo recordar, que es de color rojo intenso.

Si hace falta rellenar, supongo que en fábrica le ponen aceite Yamalube, así que tendrías que rellenar con el mismo aceite o aprovechar y hacer el cambio de aceite de transmisión con otro que fuese equivalente :wink:

Calamardi
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 11
Registrado: Jue 14/09/17 14:20
Moto: Xmax 300 2017 xmax
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Calamardi » Sab 03/02/18 15:07

Ayer estuve en un taller yamaha, y le comente al mecanismo lo del ruido, la pobro y me dijo que el no le notaba nada, cosa que en el momento me tranquilizo, pero anoche al salir de trabajar me lo volvio a hacer, decir que cuando mas lo noto es al acelerar con la moto a la derecha.
También decir que queda descartafo que salte el contrll de tracción ya que lo llevaba desconectado.

Calamardi
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 11
Registrado: Jue 14/09/17 14:20
Moto: Xmax 300 2017 xmax
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Calamardi » Lun 05/02/18 19:13

Bueno hoy he estado en el taller y hablado con el mecánico de yamaha, al parecer es el embrague que ha cobijo suciedad, el próximo lunes la llevo y comentare los resultados.

Calamardi
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 11
Registrado: Jue 14/09/17 14:20
Moto: Xmax 300 2017 xmax
Contactar:

Re: Ruido al acelerar fuerte desde parado

Mensaje por Calamardi » Lun 12/02/18 21:14

Bueno acabo de recojerla del taller, al parecer segun me ha comentado el mecanico, habia cojido un pelin de grasa las pastillas de embrague, ya va genial.

Responder