¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

Yamaha xmax 125cc SE apaga solo y no acelera

Todo lo que quieras comentar sobre este foro. Incluídos errores que encontréis, sugerencias de diseño, etc.

Responder
francisgonca
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 2
Registrado: Lun 04/07/16 10:04
Moto: 2015 Yamaha xmax125cc
Contactar:

Yamaha xmax 125cc SE apaga solo y no acelera

Mensaje por francisgonca » Lun 04/07/16 10:18

Buenos días:

Escribo por aquí dado que esta misma mañana, la moto en archa se me paraba y no sabia de que problema le pasa. Por la parte trasera tiene dos tubos uno vacío y otro lleno de aceite. Lo he quitado y vaciado por si era eso. tiene casi 5000 km y es del año 2015. era por si me podriais orientar GRACIAS!!!

knibal666
MODERADOR
MODERADOR
Mensajes: 8730
Registrado: Sab 24/05/08 00:00
Moto: SUZUKI DL-650
Ubicación: Pineda de Mar (BCN)
Contactar:

Re: Yamaha xmax 125cc SE apaga solo y no acelera

Mensaje por knibal666 » Lun 04/07/16 23:41

Es de 2015, por lo que está en garantía; no te compliques y vete al concesionario para que te lo solucionen.
Xmax 125 ´08 / Tmax 500 ABS ´09 / Suzuki V-Strom 650 ABS ´11

ALEX

Avatar de Usuario
kirvicz
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 31
Registrado: Lun 18/04/16 21:53
Moto: x-max 125 2016
Contactar:

Re: Yamaha xmax 125cc SE apaga solo y no acelera

Mensaje por kirvicz » Jue 07/07/16 20:34

Yo no habría ni vaciado los tubitos, haz caso al compi y tira para el taller

Responder