Velocidad foro

Todo lo que quieras comentar sobre este foro. Incluídos errores que encontréis, sugerencias de diseño, etc.

Velocidad foro

Notapor marinopaco » Sab 12/01/08 15:51

El foro cuando tiene que cambiar de pagina funciona muy lento y en segun que pots no te deja entrar.


Saludos
Paco ( Mallorca )
Yamaha Cycnus 125 (2006), X Max 250I (2007) negra, Mosquito, Velosolex, Mobilette, Vespa 150, Bultaco Metralla MK2 Kit America 360, Benelli 500, Mondial 250 cc, y las que e tenido sin ser mias.

http://picasaweb.google.es/marinopaco
Avatar de Usuario
marinopaco
xmaxer@ junior
xmaxer@ junior
 
Mensajes: 288
Registrado: 18/08/07
Ubicación: Mallorca
Moto:

Notapor Joan65 » Sab 12/01/08 16:38

Paco, a mi no me ocurre, no será un problema de Red ??? :?
Joan / Socio nº 76
Si estás deprimido, recuerda que una vez fuiste el espermatozoide más veloz de todos (G.Marx)
Avatar de Usuario
Joan65
mega xmaxer@
mega xmaxer@
 
Mensajes: 5502
Registrado: 24/09/07
Ubicación: Vilassar de Mar (Barcelona)
Moto: Xmax 250 Matt Grey

Notapor malaquia » Sab 12/01/08 17:51

que yo sepa no hay ningun problema..... 8O
SW400
Avatar de Usuario
malaquia
xmaxer@ expert@
xmaxer@ expert@
 
Mensajes: 1863
Registrado: 30/07/06
Ubicación: Pinto (Madrid)
Moto: Honda SW 400 2008

Notapor NOIPOBLESEC » Sab 12/01/08 17:56

8O MI NO PROBLEMO 8O , La nformatica que tiene duendes :L
NOIPOBLESEC
 

Notapor mikekimi » Sab 12/01/08 17:59

Mismamente a mí... no me da ese problema, vaya :|
[i]"El obrero tiene más necesidad de respeto que de pan".
[/i]
Mikel - Donosti (Guipúzcoa)
:: Honda Bali 100 :: Yamaha X-Max 250 :: Kawasaki ER6F ABS - TE KAWAS...
Avatar de Usuario
mikekimi
mega xmaxer@
mega xmaxer@
 
Mensajes: 4493
Registrado: 12/08/06
Ubicación: Donosti (Guipúzcoa)
Moto: Kawasaki ER6-F

Notapor Orko » Sab 12/01/08 18:14

A mi tambien me va estupendo :?
"Haga lo que haga en la vida, siempre compito" - Jacques Villeneuve
Avatar de Usuario
Orko
xmaxer@ junior
xmaxer@ junior
 
Mensajes: 126
Registrado: 25/09/07
Ubicación: /usr/local/valencia
Moto: XMax 125i y Suzuki GS500E

Notapor potent » Sab 12/01/08 20:56

A mi también me funciona bien 8O
Las ultimas Nexus 500, X MAX 250, Tmax Abs, Xmax'11 white cojones. [img]http://img88.imageshack.us/img88/3631/golpederemoyk5.gif[/img]
Avatar de Usuario
potent
mega xmaxer@
mega xmaxer@
 
Mensajes: 9968
Registrado: 03/04/06
Ubicación: Valencia
Moto: Xmax Blanquita

Notapor sonicar » Sab 12/01/08 21:00

Y a mi tres cuartos de lo mismo, ahora funciona estupedamente, ........... recuerdo yo los orígenes y aquello si que era velocidad... :lol: :lol: :lol:
velocidad para terminar con la paciencia hasta del más "pintao". :wink:
Carlos, Sant Joan Despí (Bcn) Derbi Variant, Yamaha´s X Max 125i - 250i y Ducati Multistrada 1.100 S Pearl White.
Avatar de Usuario
sonicar
SOCI@ CLUBXMAX
SOCI@ CLUBXMAX
 
Mensajes: 2586
Registrado: 15/04/06
Ubicación: Sant Joan Despí (BCN)
Moto: Multistrada 1100 S 2009

Notapor Haagbard » Sab 12/01/08 21:32

Limpia la caché de tu ordenador (o con ctrl+F5 es suficiente) y revisa tu conexión, parece que a los demás nos va a una velocidad aceptable
Fran
X-Max 125 - Nexus 500 (alias "mierdanexusqnoarranca") - Tmax 500 06 Mamonasssss - Vstrom
Imagen
Avatar de Usuario
Haagbard
mega xmaxer@
mega xmaxer@
 
Mensajes: 5038
Registrado: 16/09/06
Ubicación: Dos Hermanas
Moto: Dos preciosidades peludas

Notapor jodiomorgan » Sab 12/01/08 22:07

¿A parte de lo que te dice el mamonassss, no estarás descargando a lo bestia con el Emule o similar? :wink:
Carlos. Madrid. Moto actual DN-01.
Avatar de Usuario
jodiomorgan
ADMINISTRADOR
ADMINISTRADOR
 
Mensajes: 4708
Registrado: 27/05/06
Ubicación: Madrid
Moto: Honda DN-01

Notapor sonicar » Sab 12/01/08 22:25

O igual se ha roto algún cable de esos que unen las islas con la península , y claro luego la culpa de los peces. :twisted: :twisted:
Carlos, Sant Joan Despí (Bcn) Derbi Variant, Yamaha´s X Max 125i - 250i y Ducati Multistrada 1.100 S Pearl White.
Avatar de Usuario
sonicar
SOCI@ CLUBXMAX
SOCI@ CLUBXMAX
 
Mensajes: 2586
Registrado: 15/04/06
Ubicación: Sant Joan Despí (BCN)
Moto: Multistrada 1100 S 2009

Notapor erfrede » Sab 12/01/08 22:50

es mejor que hagas caso al unico coherente :Haagbar y revisa tu ordenata. :L :L
FEDE Sant Joan Despi (Barcelona)
http://picasaweb.google.es/clubxmax.erfrede
[img]<img src="http://img236.imageshack.us/img236/1072/firmaerfredebc1.jpg" border="0">[img]
Avatar de Usuario
erfrede
SOCI@ CLUBXMAX
SOCI@ CLUBXMAX
 
Mensajes: 4113
Registrado: 13/04/06
Ubicación: Sant Joan Despi (Barcelona)
Moto: HONDA CBF 500 A

Notapor marinopaco » Sab 12/01/08 23:36

Ahora funciona correctamente, telefonica Baleares, estan haciendo modificaciones para los 10 MB y todo funciona mal.


Saludos
Paco ( Mallorca )
Yamaha Cycnus 125 (2006), X Max 250I (2007) negra, Mosquito, Velosolex, Mobilette, Vespa 150, Bultaco Metralla MK2 Kit America 360, Benelli 500, Mondial 250 cc, y las que e tenido sin ser mias.

http://picasaweb.google.es/marinopaco
Avatar de Usuario
marinopaco
xmaxer@ junior
xmaxer@ junior
 
Mensajes: 288
Registrado: 18/08/07
Ubicación: Mallorca
Moto:

Notapor Joan65 » Sab 12/01/08 23:54

Joer tio, tu con 10MB y yo con 3MB voy haciendo lo que puedo :mrgreen:

A ver si bajan tarifas y suben el ancho de banda...en este pais a la cola de Europa en todo como siempre :(I :(I :(I
Joan / Socio nº 76
Si estás deprimido, recuerda que una vez fuiste el espermatozoide más veloz de todos (G.Marx)
Avatar de Usuario
Joan65
mega xmaxer@
mega xmaxer@
 
Mensajes: 5502
Registrado: 24/09/07
Ubicación: Vilassar de Mar (Barcelona)
Moto: Xmax 250 Matt Grey

Notapor RAMS » Dom 13/01/08 00:20


Aquí...todo perfectoooooo :wink: :wink:
RAMS
SOCIA DE HONOR
SOCIA DE HONOR
 
Mensajes: 5176
Registrado: 01/02/07
Moto: TMAX 500 ABS 2008


Volver a Sobre el foro



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado