¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

No funcionan los privados

Todo lo que quieras comentar sobre este foro. Incluídos errores que encontréis, sugerencias de diseño, etc.

Avatar de Usuario
nyancle
xmaxer@ expert@
xmaxer@ expert@
Mensajes: 1273
Registrado: Mar 19/12/06 01:00
Moto: X-MAX 125 2012
Ubicación: Un bilbaíno en Barcelona
Contactar:

No funcionan los privados

Mensaje por nyancle » Mié 29/08/12 12:27

Pues eso, que no funcionan, se quedan en la bandeja de salida.... :_N

postpucio
xmaxer@ junior
xmaxer@ junior
Mensajes: 118
Registrado: Vie 06/07/12 12:55
Moto: XMAX-2011
Ubicación: Sevilla
Contactar:

Re: No funcionan los privados

Mensaje por postpucio » Mié 29/08/12 12:39

te he mandado un privado para probarlo

Avatar de Usuario
nyancle
xmaxer@ expert@
xmaxer@ expert@
Mensajes: 1273
Registrado: Mar 19/12/06 01:00
Moto: X-MAX 125 2012
Ubicación: Un bilbaíno en Barcelona
Contactar:

Re: No funcionan los privados

Mensaje por nyancle » Mié 29/08/12 14:53

Bueno , pues parece que ha sido poner el post y arreglarse porque se me quedaban en la bandeja de salida...
:O)

postpucio
xmaxer@ junior
xmaxer@ junior
Mensajes: 118
Registrado: Vie 06/07/12 12:55
Moto: XMAX-2011
Ubicación: Sevilla
Contactar:

Re: No funcionan los privados

Mensaje por postpucio » Mié 29/08/12 15:37

jejeje

/cierro

Avatar de Usuario
TRONMAX
mega xmaxer@
mega xmaxer@
Mensajes: 16751
Registrado: Mié 05/07/06 00:00
Moto: Honda CB 500 X ABS
Ubicación: Barcelona

Re: No funcionan los privados

Mensaje por TRONMAX » Mié 29/08/12 20:52

Vamos a ver, los MP se envian y se quedan en la bandeja de salida, hasta que el destinatario los lee.

Muevo a Sobre el Foro :wink:
Mis anteriores motos: Derbi Variant trucada- Gilera KZ 125 Endurance- Yamaha SR250- Yamaha FZR 600 '91- otra Yamaha SR250- Honda CB 250- Yamaha X-MAX 250 '06- Kymco Agility 125- Yamaha MT-03 660- Honda SH 300i ABS- Honda CB 500 X ABS

Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
Mensajes: 12580
Registrado: Sab 10/11/07 01:00
Moto:
Ubicación: Arco Artabro
Contactar:

Re: No funcionan los privados

Mensaje por barbas » Jue 30/08/12 15:40

nyancle escribió:Bueno , pues parece que ha sido poner el post y arreglarse porque se me quedaban en la bandeja de salida...
:O)

No liemos.

Si estaban en la bandeja de salida es lo que dice - exactamente.

Que estén en la bandeja de salida NO SIGNIFICA QUE NO HAYAN SIDO ENVIADOS.

Otra cosa es que no pudieses escribirlos o te diera pantallazos de error.

A Dios lo que es de Dios y al foro lo suyo; el foro fue perfectamente.
Julio - Socio 95 - Xmax 250c LR
              • Imagen
"Nunca choveu que non escampara"

Jork
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 53
Registrado: Sab 28/01/12 13:07
Moto: Yamaha Xmax 250 2012
Contactar:

Re: No funcionan los privados

Mensaje por Jork » Jue 30/08/12 16:20

Hola,

a mi me dice el foro que no tengo permiso para leer los mensajes privados.

Es un fallo tecnico o una limitacion de mi perfil de usuario???

Gracias.

postpucio
xmaxer@ junior
xmaxer@ junior
Mensajes: 118
Registrado: Vie 06/07/12 12:55
Moto: XMAX-2011
Ubicación: Sevilla
Contactar:

Re: No funcionan los privados

Mensaje por postpucio » Jue 30/08/12 16:29

es una limitación para los novatos.

en las reglas creo que viene cuando se te libera

Jork
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 53
Registrado: Sab 28/01/12 13:07
Moto: Yamaha Xmax 250 2012
Contactar:

Re: No funcionan los privados

Mensaje por Jork » Jue 30/08/12 16:33

postpucio escribió:es una limitación para los novatos.

en las reglas creo que viene cuando se te libera
Ok.

Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
Mensajes: 12580
Registrado: Sab 10/11/07 01:00
Moto:
Ubicación: Arco Artabro
Contactar:

Re: No funcionan los privados

Mensaje por barbas » Jue 30/08/12 17:58

postpucio escribió:es una limitación para los novatos.

en las reglas creo que viene cuando se te libera

Está bien echar una mano, pero los temas del Foro es mejor que los miren los Administradores o los Moderadores. En principio los MPs deben de funcionar siempre, desde el momento de registrarse.

Dependen del perfil asignado como indica Jork.
Julio - Socio 95 - Xmax 250c LR
              • Imagen
"Nunca choveu que non escampara"

postpucio
xmaxer@ junior
xmaxer@ junior
Mensajes: 118
Registrado: Vie 06/07/12 12:55
Moto: XMAX-2011
Ubicación: Sevilla
Contactar:

Re: No funcionan los privados

Mensaje por postpucio » Vie 31/08/12 11:28

lo indicaba yo... :L :L :L

xDDDDDDDDDDDD

Avatar de Usuario
nyancle
xmaxer@ expert@
xmaxer@ expert@
Mensajes: 1273
Registrado: Mar 19/12/06 01:00
Moto: X-MAX 125 2012
Ubicación: Un bilbaíno en Barcelona
Contactar:

Re: No funcionan los privados

Mensaje por nyancle » Vie 31/08/12 12:43

barbas escribió:
nyancle escribió:Bueno , pues parece que ha sido poner el post y arreglarse porque se me quedaban en la bandeja de salida...
:O)

No liemos.

Si estaban en la bandeja de salida es lo que dice - exactamente.

Que estén en la bandeja de salida NO SIGNIFICA QUE NO HAYAN SIDO ENVIADOS.

Otra cosa es que no pudieses escribirlos o te diera pantallazos de error.

A Dios lo que es de Dios y al foro lo suyo; el foro fue perfectamente.
Lo siento, pero no lo sabia o al menos nunca me había fijado.
Es que en todo caso no está bien diseñado, ya que en cualquier aplicación de correo o mensajería, la BANDEJA DE SALIDA contiene los elementos NO ENVIADOS AUN. Mientras que la de ENVIADOS, obviamente contiene lo que indica, independientemente de que su receptor los haya leido o no.

Avatar de Usuario
TRONMAX
mega xmaxer@
mega xmaxer@
Mensajes: 16751
Registrado: Mié 05/07/06 00:00
Moto: Honda CB 500 X ABS
Ubicación: Barcelona

Re: No funcionan los privados

Mensaje por TRONMAX » Vie 31/08/12 22:47

nyancle escribió:
barbas escribió:
nyancle escribió:Bueno , pues parece que ha sido poner el post y arreglarse porque se me quedaban en la bandeja de salida...
:O)

No liemos.

Si estaban en la bandeja de salida es lo que dice - exactamente.

Que estén en la bandeja de salida NO SIGNIFICA QUE NO HAYAN SIDO ENVIADOS.

Otra cosa es que no pudieses escribirlos o te diera pantallazos de error.

A Dios lo que es de Dios y al foro lo suyo; el foro fue perfectamente.
Lo siento, pero no lo sabia o al menos nunca me había fijado.
Es que en todo caso no está bien diseñado, ya que en cualquier aplicación de correo o mensajería, la BANDEJA DE SALIDA contiene los elementos NO ENVIADOS AUN. Mientras que la de ENVIADOS, obviamente contiene lo que indica, independientemente de que su receptor los haya leido o no.

Venga, va!!, si te haces socio, te activamos la versión 2.0 para los M.P. y funcionara como tu quieras!! O:_ O:_ O:_ O:_ O:_ O:_ O:_
Mis anteriores motos: Derbi Variant trucada- Gilera KZ 125 Endurance- Yamaha SR250- Yamaha FZR 600 '91- otra Yamaha SR250- Honda CB 250- Yamaha X-MAX 250 '06- Kymco Agility 125- Yamaha MT-03 660- Honda SH 300i ABS- Honda CB 500 X ABS

Avatar de Usuario
barbas
SOCIO DE HONOR
SOCIO DE HONOR
Mensajes: 12580
Registrado: Sab 10/11/07 01:00
Moto:
Ubicación: Arco Artabro
Contactar:

Re: No funcionan los privados

Mensaje por barbas » Vie 31/08/12 22:53

nyancle escribió:
barbas escribió:
nyancle escribió:Bueno , pues parece que ha sido poner el post y arreglarse porque se me quedaban en la bandeja de salida...
:O)

No liemos.

Si estaban en la bandeja de salida es lo que dice - exactamente.

Que estén en la bandeja de salida NO SIGNIFICA QUE NO HAYAN SIDO ENVIADOS.

Otra cosa es que no pudieses escribirlos o te diera pantallazos de error.

A Dios lo que es de Dios y al foro lo suyo; el foro fue perfectamente.

Lo siento, pero no lo sabia o al menos nunca me había fijado.
Es que en todo caso no está bien diseñado, ya que en cualquier aplicación de correo o mensajería, la BANDEJA DE SALIDA contiene los elementos NO ENVIADOS AUN. Mientras que la de ENVIADOS, obviamente contiene lo que indica, independientemente de que su receptor los haya leido o no.



!Ahora está mal diseñado¡. ¡¡Mecachisssss!!

Para los que entiendan que puede no tratarse de un error de diseño, -y de modo breve-, indicaré que en los los mensajes que uno escribe hay la posibilidad de que estén en la bandeja de borrador, de salida, o de enviados.

Los primeros son los que está sin cursar -pendientes de confirmación de salida-.

Los segundos son los que está cursado pero no recepcionados, de tal modo que -por ejemplo- aún pueden ser anulados, rectificados, etc., por el mandante-.

La tercera opción son los mensajes cursados -enviados- y que han sido abiertos por el destinatario, actuando así a modo de acuse de recibo.
- escribió: Venga, va!!, si te haces socio, te activamos la versión 2.0 para los M.P. y funcionara como tu quieras!! O:_ O:_ O:_ O:_ O:_ O:_ O:_
:lol: :lol: :lol:
Julio - Socio 95 - Xmax 250c LR
              • Imagen
"Nunca choveu que non escampara"

Avatar de Usuario
nyancle
xmaxer@ expert@
xmaxer@ expert@
Mensajes: 1273
Registrado: Mar 19/12/06 01:00
Moto: X-MAX 125 2012
Ubicación: Un bilbaíno en Barcelona
Contactar:

Re: No funcionan los privados

Mensaje por nyancle » Lun 03/09/12 12:25

Barbas, lo siento pero es así. La terminología que se adaptó hace siglos ya para los programas de mensajería proviene de la del correo postal.
Asi pues el buzón tiene su traslación lógica al buzón de correo y la bandeja de salida es donde se colocan todas las cartas que han de ser enviadas al correo, no las que están enviadas ya! Así funciona en Outlook, Apple Mail, etc... todos... menos el foro XMAX :roll:

Cerrado