Foro oficial Yamaha XMax TMax en España
ClubXMax
    Búsqueda Avanzada
Retroceder   ClubXMax > Zona XMax 300 y 400 > XMAX 300 General
Mal arranque xmax 300
[Última actualización: 29/07/2020 10:48]
AprMoto - ClubXMax
ClubXMax
Avisos
Responder
 
Visitas a este tema:   11.789
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 28/10/2019, 12:58   #61
SNOKI1991 está desconectado SNOKI1991
Junior Member
avatar_
Fecha Registro: abr 2018
Mensajes último año: 15
SmilePoint último año: 0
Reputación último año: 0
icon

En mi caso, como ya expliqué, solo me pasa en paradas largas y aparcada al sol. Ahora que ha bajado la temperatura ya no le ocurre y arranca perfecta.
Sigo pensando que era la evaporación de la gasolina del circuito por la temperatura externa al motor.
Aviso a Organizadores   Citar
Carcare Passion - ClubXMax
AprMoto - ClubXMax
Antiguo 29/10/2019, 13:55   #62
Dpf1988 está desconectado Dpf1988
Junior Member
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 188
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por SNOKI1991
En mi caso, como ya expliqué, solo me pasa en paradas largas y aparcada al sol. Ahora que ha bajado la temperatura ya no le ocurre y arranca perfecta.
Sigo pensando que era la evaporación de la gasolina del circuito por la temperatura externa al motor.
A mi la mía me pasaba en paradas cortas y en caliente. Sigo pensando que por los gases evaporado del cárter que bajan mucho la explosividad. Desde que no le entran no me ha vuelto a pasar.
Aviso a Organizadores   Citar
Antiguo 11/07/2020, 15:59   #63
roberdlv está desconectado roberdlv
Junior Member
avatar-rojo-
Fecha Registro: jun 2020
Mensajes último año: 19
SmilePoint último año: 0
Reputación último año: 0
icon

Alguien ha sido capaz de localizar el fallo? Me pasa lo mismo en una 125 2017, arranca a la 3-4 cuando llevas utilizando la moto un rato y esta caliente, la dejas 10-20minutos y al ir a arrancar no arranca hasta la tercera cuarta vez.

Aprobado por admin; 28/07/2020 at 17:49
Aviso a Organizadores   Citar
Antiguo 29/07/2020, 10:48   #64
Anjel59 está desconectado Anjel59
Junior Member
avatar-rojo-
Fecha Registro: nov 2019
Mensajes último año: 19
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por roberdlv Ver Mensaje
Alguien [...]
A mí también me pasa, puede que sea que al estar el motor caliente y la temperatura exterior muy alta, los calculadores de la centralita están mandando al inyector que metan poca gasolina. Yo acostumbro a arrancar sin tocar el acelerador y siempre me arranca a la primera, en frío, pero en esta situación de calor, no lo hace, por eso ahora meto un poco el puño a la vez que pulso el arranque. Parece un contrasentido, pero quizás la inyección está mal regulada para temperaturas altas y motor caliente.

Última edición por Anjel59; 29/07/2020 a las 10:50.
Aviso a Organizadores   Citar
Responder
ClubXMax
VFerrer - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 11789
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La franja horaria es GMT +2. Ahora son las 02:41.
Advertisement Software by © vB Vision.com, 2020
Página generada en 0,218 segundos con 26 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Fri, 07 Aug 2020 00:41:53 GMT