¡Últimas novedades!
Estamos muy contentos de anunciar que el foro ha sido actualizado a la versión 3.2. Esta actualización trae muchas mejoras para los usuarios. Esperamos que disfrutes de ellas.

NO ARRANCA

Kedadas zona este (Levante, Murcia, Cataluña, etc)
Responder
MAXabs2018
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 8
Registrado: Mar 17/04/18 14:50
Moto: x max 2017 abs
Contactar:

NO ARRANCA

Mensaje por MAXabs2018 » Mar 17/04/18 14:57

Buenos días,

Perdonar, no sé como va esto al 100%,

Cambié el porta matricula de serie por el oficial de yamaha, todo bien hasta ahí (un poco tostón.. ya que tienes q desmontar media moto 8-00...)

Una vez todo montado.. pongo contacto, voy a encender la moto y pam... no arranca, de hecho no hace ni el intento.

Cuando pongo contacto, ni luz matricula ni cruce van... en cambio intermitentes y largas si....

¿Tenéis alguna idea que puede ser?...


Gracias.

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 300
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: NO ARRANCA

Mensaje por Rcebgom » Mar 17/04/18 15:36

Algún fusible que se te haya fundido? Mira en el frontal en la caja de fusibles.

MAXabs2018
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 8
Registrado: Mar 17/04/18 14:50
Moto: x max 2017 abs
Contactar:

Re: NO ARRANCA

Mensaje por MAXabs2018 » Mar 17/04/18 17:26

Miré todos los fusibles y estaban bien... ni idea. estoy bastante preocupado, aún que no toque nada, solo piezas de fuera y el cable de bombilla matricula.

Rcebgom
xmaxer@ junior
xmaxer@ junior
Mensajes: 300
Registrado: Lun 04/09/17 10:55
Moto: Yamaha X-max 300 2017
Contactar:

Re: NO ARRANCA

Mensaje por Rcebgom » Mar 17/04/18 21:25

Mira a ver si le has dado al botón rojo de apagado de emergencia.
Parece absurdo, pero puede acurrir.

MAXabs2018
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 8
Registrado: Mar 17/04/18 14:50
Moto: x max 2017 abs
Contactar:

Re: NO ARRANCA

Mensaje por MAXabs2018 » Mié 18/04/18 10:20

Donde está este botón?

Avatar de Usuario
meloalfonso
MODERADOR
MODERADOR
Mensajes: 11647
Registrado: Jue 14/05/09 00:00
Moto: TMAX 530 Blackmax
Ubicación: Donostia-San Sebastián
Contactar:

Re: NO ARRANCA

Mensaje por meloalfonso » Mié 18/04/18 23:09

No tendrás la pata lateral puesta????
Quita la pata lateral y el botón rojo para abajo.
De todas maneras no dupliquemos hilos.
Gracias
Imagen

MAXabs2018
xmaxer@ novat@
xmaxer@ novat@
Mensajes: 8
Registrado: Mar 17/04/18 14:50
Moto: x max 2017 abs
Contactar:

Re: NO ARRANCA

Mensaje por MAXabs2018 » Jue 19/04/18 11:57

No tengo la pata lateral puesta, y mi modelo no lleva el botón rojo en la piña... :(I
La he llevado al taller de confianza, a ver que me dicen... ya os contaré.

Avatar de Usuario
meloalfonso
MODERADOR
MODERADOR
Mensajes: 11647
Registrado: Jue 14/05/09 00:00
Moto: TMAX 530 Blackmax
Ubicación: Donostia-San Sebastián
Contactar:

Re: NO ARRANCA

Mensaje por meloalfonso » Jue 19/04/18 16:09

Qué raro..... suerte y ya nos contarás
Imagen

Responder