Foro ClubXMax
    Búsqueda Avanzada
homex > Eventos y Quedadas > Quedadas por zonas > Quedadas Zona Este
NO ARRANCA
Zona Cero Gavà
Responder
 
Visitas a este tema:   2.206
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 17/04/2018, 14:57   #1
MAXabs2018
avatar-rojo-
Fecha Registro: abr 2018
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon NO ARRANCA

Buenos días,

Perdonar, no sé como va esto al 100%,

Cambié el porta matricula de serie por el oficial de yamaha, todo bien hasta ahí (un poco tostón.. ya que tienes q desmontar media moto icon_asombro...)

Una vez todo montado.. pongo contacto, voy a encender la moto y pam... no arranca, de hecho no hace ni el intento.

Cuando pongo contacto, ni luz matricula ni cruce van... en cambio intermitentes y largas si....

¿Tenéis alguna idea que puede ser?...


Gracias.
Aviso a Organizadores   Citar
GuerrasMentira
ForoPatinetes
Antiguo 17/04/2018, 15:36   #2
Rcebgom
avatar-rojo-
Fecha Registro: sep 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Algún fusible que se te haya fundido? Mira en el frontal en la caja de fusibles.
Aviso a Organizadores   Citar
Antiguo 17/04/2018, 17:26   #3
MAXabs2018
avatar-rojo-
Fecha Registro: abr 2018
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Miré todos los fusibles y estaban bien... ni idea. estoy bastante preocupado, aún que no toque nada, solo piezas de fuera y el cable de bombilla matricula.
Aviso a Organizadores   Citar
Antiguo 17/04/2018, 21:25   #4
Rcebgom
avatar-rojo-
Fecha Registro: sep 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Mira a ver si le has dado al botón rojo de apagado de emergencia.
Parece absurdo, pero puede acurrir.
Aviso a Organizadores   Citar
Antiguo 18/04/2018, 10:20   #5
MAXabs2018
avatar-rojo-
Fecha Registro: abr 2018
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Donde está este botón?
Aviso a Organizadores   Citar
Antiguo 18/04/2018, 23:09   #6
meloalfonso
avatar_
Fecha Registro: may 2009
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

No tendrás la pata lateral puesta????
Quita la pata lateral y el botón rojo para abajo.
De todas maneras no dupliquemos hilos.
Gracias
Aviso a Organizadores   Citar
Antiguo 19/04/2018, 11:57   #7
MAXabs2018
avatar-rojo-
Fecha Registro: abr 2018
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

No tengo la pata lateral puesta, y mi modelo no lleva el botón rojo en la piña... icon_penita
La he llevado al taller de confianza, a ver que me dicen... ya os contaré.
Aviso a Organizadores   Citar
Antiguo 19/04/2018, 16:09   #8
meloalfonso
avatar_
Fecha Registro: may 2009
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Qué raro..... suerte y ya nos contarás
Aviso a Organizadores   Citar
Responder
Forokarting
GuerrasMentira

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 17:30.
Página generada en 0,150 segundos con 45 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right