Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMax 300 y 400 > XMAX 300 General > XMAX 300 Mecánica y Accesorios
Apertura asiento
ForoPatinetes
Forokarting
Responder
 
Visitas a este tema:   2.431
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 18/06/2017, 10:24   #1
smenda
avatar-rojo-
Fecha Registro: abr 2013
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon Apertura asiento

Los problemas de apertura del asiento son algo que jamás había experimentado en mi xmax del 2013 durante 4 años, pero que sí había leído en este foro que muchos de los foreros habían sufrido en las suyas...
pues ya me ha pasado dos veces desde que tengo la 300... quizás sea demasiado pronto y que haya sido un error mio, pero no sé si este nuevo modelo va a repetir el fallo de los anteriores icon_cry
el caso es que tras darle al botón y oír claramente el clic en la parte trasera, al ir a levantarlo, estaba aún pillado !!! icon_eek repeti la operacion 2 veces y lo mismo... aun cerrado ! al final tuve que sujetar el sillín tirando hacia arriba y volver a repetir la operación de apertura para liberarlo icon_nono , osea que es como le ha pasado a muchos, como si las gomas no tuvieran fuerza para escupir el sillín hacia arriba y por no moverse tras abrir se volviera a cerrar icon_evil
si me lo vuelve a hacer es posible que este sillín necesite de suplementos de goma como otros muchos han tenido que poner ya icon_mad .
A alguno de vosotros le ha pasado ya, o soy el primero/único ?!?!?! icon_penita
Aviso a Organizadores   Citar
ForoPatinetes
MachadoRacing
Antiguo 18/06/2017, 11:12   #2
Remaximus
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Pues de momento no he tenido ningún problema con la apertura del sillín icon_sad , pero si los tuve con el bloqueo del manillar hasta hace poco: al pasar el interruptor de una posición a otra se atrancaba mucho en las zonas intermedias, hasta el punto que no conseguía bloquear la dirección sin abrir la tapa de la gasolina la mayoría de las veces. Ya pensaba que el lerdo era yo, pero poco a poco a ido suavizando el interruptor y ahora va como la seda.
Puede que con lo del asiento ocurra lo mismo, y con estos dias de calor, que reblandece las gomas y pierden "tensión", se quede pillado el mecanismo.
También es fácil colocar alguna chaqueta, bolsa , mochila o similar y que se quede alguna parte pellizcada entre alguna de las pestañas del sillín y la carrocería, y ahí también puede que se quede enganchado el asiento, a mi me ha pasado.
Por otro lado (aunque aún ni me he fijado, la verdad) puede que la argolla del cierre se pueda regular en extensión a base de contratuercas, y ahora no esté en la posición ideal...
Y una pizca de grasa también ayuda con las benditas cerraduras.
No se me ocurre nada mas! Ya nos irás contando si se repite el tema o fue puntual.
Un saludo
Aviso a Organizadores   Citar
Antiguo 18/06/2017, 12:34   #3
smenda
avatar-rojo-
Fecha Registro: abr 2013
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Cita:
Iniciado por Remaximus
También es fácil colocar alguna chaqueta, bolsa , mochila o similar y que se quede alguna parte pellizcada entre alguna de las pestañas del sillín y la carrocería, y ahí también puede que se quede enganchado el asiento, a mi me ha pasado
Pues puede que tengas razón !!! vigilaré ese detalle.
Cita:
Iniciado por Remaximus
Ya nos irás contando si se repite el tema o fue puntual.Un saludo
Os mantendré al tanto.
Un saludo y gracias Remaximus.
Aviso a Organizadores   Citar
Antiguo 18/06/2017, 13:27   #4
meloalfonso
avatar_
Fecha Registro: may 2009
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Puede ser un tema de ajuste, yo con la tmax me pasa lo mismo, y eso que es sin botón. Le doy a la llave, hace clack y si el maletero está vacío le tengo que ayudar para arriba,
Aviso a Organizadores   Citar
Antiguo 19/06/2017, 11:44   #5
ravens
avatar-rojo-
Fecha Registro: abr 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

La moto lleva un muelle hidraulico que tiene fuerza de sobras para levantar, si quereis se podria substituir por uno mas fuerte
Aviso a Organizadores   Citar
Antiguo 19/06/2017, 12:26   #6
Piollo
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

El problema, si es como las anteriores, que puede no tener nada que ver, no es de levantar, es que no llega a soltarse la argolla de la cerradura, y en esa posición los amortigüadores para manterlo abierto no hacen prácticamente fuerza.
A la conclusión que llegamos en la mía (400-2016) es que el ajuste era tanto que ha veces según se cerrara ( y puede sonar raro), luego al abrir saltaba o no. Sin solución mecánica, dos suplementos de goma de 1mm en cada taco y listo, cierra bien y abre siempre...
Lo que no es de recibo es que estos ingenieros, supongo que a sabiendas del problema, no lo hayan corregido, igual es alguna unidad concreto.
Saludos.
Aviso a Organizadores   Citar
Antiguo 19/06/2017, 12:50   #7
smenda
avatar-rojo-
Fecha Registro: abr 2013
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Cita:
Iniciado por Piollo
El problema, si es como las anteriores, que puede no tener nada que ver, no es de levantar, es que no llega a soltarse la argolla de la cerradura, y en esa posición los amortiguadores para mantenerlo abierto no hacen prácticamente fuerza.
Totalmente correcto Piollo.
Por ahora no me ha vuelto a ocurrir...
Tal y como me sugirió el compañero Remaximus, le he puesto vaselina en las 2 partes del cierre metálico que estaban totalmente secos, y eso puede haber ayudado mucho.
Pero si me vuelve a pasar, le colocaré esos suplementos de goma de 1mm y a correr icon_smile
Aviso a Organizadores   Citar
Antiguo 26/06/2017, 08:52   #8
abenia1
avatar-rojo-
Fecha Registro: feb 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por smenda
Cita:
Iniciado por Piollo
El problema, si es como las anteriores, que puede no tener nada que ver, no es de levantar, es que no llega a soltarse la argolla de la cerradura, y en esa posición los amortiguadores para mantenerlo abierto no hacen prácticamente fuerza.
Totalmente correcto Piollo.
Por ahora no me ha vuelto a ocurrir...
Tal y como me sugirió el compañero Remaximus, le he puesto vaselina en las 2 partes del cierre metálico que estaban totalmente secos, y eso puede haber ayudado mucho.
Pero si me vuelve a pasar, le colocaré esos suplementos de goma de 1mm y a correr icon_smile
Le he puesto grasa, pero el mío sigue fallando de vez en cuando, me toca ayudar a abrir con la mano.
Aviso a Organizadores   Citar
Antiguo 26/06/2017, 09:33   #9
Piollo
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Ponle dos suplementos de goma de 1mm en los tacos de apoyo y verás como se le quita.
Saludos.
Aviso a Organizadores   Citar
Antiguo 26/06/2017, 09:54   #10
abenia1
avatar-rojo-
Fecha Registro: feb 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por Piollo
Ponle dos suplementos de goma de 1mm en los tacos de apoyo y verás como se le quita.
Saludos.
Ok, lo probare y gracias
Aviso a Organizadores   Citar
Antiguo 26/06/2017, 10:12   #11
smenda
avatar-rojo-
Fecha Registro: abr 2013
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

A mi no me ha vuelto a dar el fallo ni una sola vez desde que me pasó la primera vez hace 10 días... icon_eek
Le puse vaselina hace una semana y eso también puede haber ayudado. Pero casi puedo asegurar que fue algo puntual y posiblemente error mio. Ojalá siga así icon_cool
Aviso a Organizadores   Citar
Antiguo 10/07/2017, 16:28   #12
smenda
avatar-rojo-
Fecha Registro: abr 2013
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Os puedo confirmar que no me ha vuelto a fallar ni una sola vez tras casi un mes de uso diario, y casi 2.700 kms recorridos, con una media entre 10 y 15 aperturas diarias, y tras desmontar el cofre 4 o 5 veces ya (he hecho varias modificaciones como luz extra bajo el asiento, luz de freno para baúl trasero y segunda toma de corriente en cofre)
osea que se puede considerar asunto definitivamente zanjado, aquello debió ser simplemente un fallo mío de manipulación y nada mas.
Aviso a Organizadores   Citar
Antiguo 10/07/2017, 18:09   #13
meloalfonso
avatar_
Fecha Registro: may 2009
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Reconocer es de sabios jajajaja
Aviso a Organizadores   Citar
Antiguo 30/12/2023, 14:06   #14
isidorodos
avatar-rojo-
Fecha Registro: jun 2022
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Buenos días,

He empezado a tener el mismo problema, en mi xmax 300 del 2021, al principio solo lo hacía cuando iba yo con mi mujer, pero ayer ya me empezó a fallar yendo yo solo.

La revisé la semana pasada, desmonté el cofre del asiento.

Con el asiento abierto, cerré varias veces el mecanismo de la cerradura con la ayuda de un destornillador, probé varias veces y el mecanismo funcionó perfectamente, el falló solo lo hace con el asiento cerrado y con peso.

Limpié la cerradura con limpia frenos y la volví a engrasar, pero como he comentado ayer me volvió a fallar.

Exactamente dónde se colocan los suplementos de goma?

Alguna foto?

Gracias.
Aviso a Organizadores   Citar
Antiguo 12/01/2024, 20:11   #15
Luibsa
avatar-rojo-
Fecha Registro: oct 2023
Mensajes último año: 3
SmilePoint último año: 1
Reputación último año: 0
icon

En el asiento, en la parte trasera verás dos taquitos de goma, yo le puse dos fieltros en la moto que coincidan con los tacos y mano de santo.
Aviso a Organizadores   Citar
Responder
Forokarting
ForoPatinetes

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 19:14.
Página generada en 0,186 segundos con 58 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right