Foro ClubXMax
    Búsqueda Avanzada
homex > Mecánica - Equipamiento - Bricos > Mecánica General XMAX
Baterias que se descargan...y soluciones
MachadoRacing
ForoPatinetes
Responder
 
Visitas a este tema:   8.739
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 02/02/2008, 17:11   #1
barbas
avatar_
Fecha Registro: nov 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon Baterias que se descargan...y soluciones

icon_cool He visto muchos comentarios sobre baterías que se descargan. Por propia experiencia se que Yamaha es consciente y le ha procurado remedio. Dos causas (hasta donde conozco): Fallo en la carga de la batería (problema de ajustes en los cables plato/alternador), lo que es de inmediata solución en el taller (10 minutos); ó fallo de la batería por descarga constante de la misma (99% de los casos) motivada por un fallo en la señal del estarter automático que queda prendido (consumiendo batería) con la moto apagada. Solución para esto modificar la toma de corriente del estarter de modo que no seqa directa desde la batería. Para ello Yamaha proporciona unos cables que terminando en el mismo sitio toman la caorriente de un empalme previo al piloto de posición trasero (sin tensión cuando la moto se apaga). Yo no he tenido más problemas (tras dos cambios de bateria y tres colgadas) y tras contactar con yamaha para que me indicaran que el fallo estaba comunicado a talleres mediante circular de +/- Diciembre 2006 (en taller no la habían leido, y dale que te pego con cambiarme baterias).
Suerte.

Haz clic en la foto para verla a tamaño completo

Última edición por Pablo; 02/12/2021 a las 22:24.
Aviso a Organizadores   Citar
Forokarting
MachadoRacing
Antiguo 02/02/2008, 17:16   #2
Anonymous
Guest
avatar-rojo-
Fecha Registro: abr 2010
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Gracias por aclarar las dudas, seguro que seran de ayuda icon_wink
Aviso a Organizadores   Citar
Antiguo 02/02/2008, 17:24   #3
Joan65
avatar_
Fecha Registro: sep 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

gRACIAS BARBAS TOMAMOS NOTA POR SI NOS PASA Y EL TALLER NOS MAREA CON TANTO CAMBIO DE BATERIA... icon_wink
Aviso a Organizadores   Citar
Antiguo 03/02/2008, 01:06   #4
TRONMAX
avatar_
Fecha Registro: jul 2006
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Yo cuando me quede sin bateria en Septiembre 2007, lo primero que hizo el mecanico es abrir el cofre y mirar si tenia la derivacion esa de los cables de las luces traseras y si la tenia hecha.
Aviso a Organizadores   Citar
Antiguo 03/02/2008, 02:44   #5
barbas
avatar_
Fecha Registro: nov 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

icon_redface LO SIENTO TRONMAX: LAS CAUSAS DE DESCARGA NO SON EXCLUYENTES; EL MOTIVO DE DESCARGA HASTA +/- MARZO 2007 ERA EL FALLO DEL ESTARTER. TAN ES ASI, QUE LOS MODELOS FABRICADOS DESDE ENTONCES YA TRAIAN ESE "CABLECITO" PUESTO DE FABRICA, COMO TAMBIEN LOS REFUERZOS DEL CHASIS. TE DESEO QUE TU INCIDENCIA FUERA PUNTUAL.

SALUDOS Y SUERTE.
Aviso a Organizadores   Citar
Antiguo 03/02/2008, 09:07   #6
Chaque
avatar-rojo-
Fecha Registro: sep 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

¿Marzo del 2007? Si desde Enero´07 se está vendiendo la inyección icon_eek , según tengo entendido el problema de starter es en las carburadas.

barbas ha explicado muy bien las causas de descarga de batería, y hay circulares para modificarlo en garantía, pero por lo que leo en el foro hay talleres que no lo aplican. icon_nono

El ajuste de cables del alternador que dice barbas, concretamente son los conectores del generador a la instalación (los que si sacamos el cofre se ven en el lado derecho dentro de un capuchón de goma), estos se funden de calor y dejan de funcionar, es una reparación de 10 min.

Saludos
Aviso a Organizadores   Citar
Antiguo 03/02/2008, 11:18   #7
Anonymous
Guest
avatar-rojo-
Fecha Registro: abr 2010
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Por fechas seria una unidad de las ultimas por vender y en stock digo yo icon_rolleyes
Aviso a Organizadores   Citar
Antiguo 04/02/2008, 10:30   #8
cesar
avatar-rojo-
Fecha Registro: ene 2008
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Yo estoy desesperado. Hoy es la cuarta vez que me quedo tirado sin bateria. Hace 5 o 6 meses fue la penultima. Me cambiaron la bateria y un cable que va desde no se donde hasta la luz de la matricula. En fin, incluso he llamado al taller y les he dicho que se metan en el foro, aquí en "Mecanica", y a ver si les da alguna pista leyendo vuestros comentarios. Hasta pronto.
Aviso a Organizadores   Citar
Antiguo 04/02/2008, 12:48   #9
Monaco30
avatar_
Fecha Registro: feb 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por Chaque
¿Marzo del 2007? Si desde Enero´07 se está vendiendo la inyección icon_eek , según tengo entendido el problema de starter es en las carburadas.

barbas ha explicado muy bien las causas de descarga de batería, y hay circulares para modificarlo en garantía, pero por lo que leo en el foro hay talleres que no lo aplican. icon_nono

El ajuste de cables del alternador que dice barbas, concretamente son los conectores del generador a la instalación (los que si sacamos el cofre se ven en el lado derecho dentro de un capuchón de goma), estos se funden de calor y dejan de funcionar, es una reparación de 10 min.

Saludos
Hola Chaque:

Me temo que el problema no es solo de las carburadas. Yo tengo la inyectada desde febrero de 2007 y creo que ya se me ha ido 5 veces la carga de la batería. Creo que esta última vez ya le han hecho el tema de la derivación y espero/deseo que no vuelva a ocurrirme...porque sinó creo que voy a matar a alguien icon_redface icon_redface icon_lol icon_lol icon_lol
Aviso a Organizadores   Citar
Antiguo 14/02/2008, 04:03   #10
Anonymous
Guest
avatar-rojo-
Fecha Registro: abr 2010
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

http://cgi.ebay.de/YTZ14S-BS-Motorradbatterie-Varta-LF-11A-12V-Gel_W0QQcmdZViewItemQQitemZ260204463598

esa batería de VARTA debe de ser la caña y fijo que con ella no tenemos más problemas. Es de las mismas medidas y peso pero tiene 11 amperios en vez de 8 con lo que según la página oficial de VARTA se consigue una potencia de arranque en frío de 230 "En" que no se lo que es,pero fijandose en la tabla es de las mayores de capacidad de arranque y todo ello sin temor a sobretensiones ni otras historias.Yo lo tengo clarisimo.Por unos 100 € una señora batería que fijo no te deja tirado o eso esperemos..ya os contaré cuando la ponga.
Aviso a Organizadores   Citar
Antiguo 15/02/2008, 00:21   #11
TRONMAX
avatar_
Fecha Registro: jul 2006
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Yo creo que el problema no es la bateria en si, sino algun cable que sigue chupando corriente y desgarga la bateria o no la carga lo suficiente, por lo cual, pongas la que le pongas, creo que se puede descargar o no cargar igual.
Aviso a Organizadores   Citar
Antiguo 15/02/2008, 00:36   #12
P064
avatar-rojo-
Fecha Registro: feb 2008
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Mi moto es de Enero del 06, y la bateria se ha descargado dos veces, la 1º me modificaron el cable ese del que hablais y en la 2º me dijo que me habia cambiado la centralita, teniendole que llevar la llave roja que te dan al comprarla porque tenia que codificarla con la nueva centralita, Y desde entonces no tengo fallo, pero por si los pelos le he montado un interruptor en la guantera pequeña para contar el positivo de la bateria por si la dejo tiempo sin usar.

Saludos y suerte
Aviso a Organizadores   Citar
Antiguo 16/02/2008, 23:30   #13
TRINTXO
avatar_
Fecha Registro: nov 2007
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

hola yo la compre en junio 2007 es inyectada y me a dejado tirado 5 veces y no me han encontrado solucion les comentare a los mecanicos lo del cable y a ver si hay suerte porque si no menuda M
Aviso a Organizadores   Citar
Antiguo 20/02/2018, 18:24   #14
jairoC
avatar-rojo-
Fecha Registro: dic 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Mi xmax 250 del 2005 consume bateria con la moto apagada y he descubierto que consume 0,5 amperios, y vienen del cuadro, bateria de 12ah que consuma 0.5 en 24h esta descargada
Aviso a Organizadores   Citar
Antiguo 05/03/2018, 11:05   #15
meloalfonso
avatar_
Fecha Registro: may 2009
Mensajes último año: 0
SmilePoint último año: 1
Reputación último año: 0
icon

Cambiar de cuadro o probar otro.
Yo tengo uno para probar, seguramente sea el mismo
Aviso a Organizadores   Citar
Antiguo 06/11/2018, 11:41   #16
Trakelon
avatar-rojo-
Fecha Registro: oct 2017
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Hola en mi caso, cambien alternador cambie bateria cambie regulador y el problema seguia, pero mirando tenia las bombillas de 55/65W las cambien por las de 35/35 y el problema se solucion, creo que el alternador va muy justo y al poner mas amperios al alumbrado no llega para cargar la bateria, pàrece increible pero a mi me se me arreglo asi.

Saludos
Aviso a Organizadores   Citar
Antiguo 05/10/2019, 12:58   #17
RCOBOS
avatar-rojo-
Fecha Registro: jul 2019
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas me uno al grupo y pido si alguien tiene constancia del cable que hablais digais cual es y que es lo que hay que hacerle creo ke hablais del starter del aire del carburador ponerselo al cable de luz de freno o luz de posicion ? Por favor que alguien diga bien explicado la solucion gracias de ante mano
Aviso a Organizadores   Citar
Antiguo 09/11/2020, 20:14   #18
789456
avatar_
Fecha Registro: jul 2020
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas, compañero mi xmax 250 de carburación es del 2006 hoy por la mañana arrancó de milagros y esta tarde no la pude arrancar, la batería tiene 11,9 w no se lo que puede ser estoy agobiado con esto alguien puede ayudarme o un enlace de donde comprar ese cable que comentáis.
Gracias de antemano.
Aviso a Organizadores   Citar
Antiguo 12/12/2020, 04:44   #19
Laura Franco
avatar-rojo-
Fecha Registro: dic 2020
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas, agradecido barbas excelente aporte, creo que es momento estar mas al tanto de todo lo que se hace en el taller aplaudir
Aviso a Organizadores   Citar
Antiguo 02/12/2021, 12:35   #20
Macyus
avatar-rojo-
Fecha Registro: dic 2021
Mensajes último año: 0
SmilePoint último año: 0
Reputación último año: 0
icon

Hola buenas la mia del 2006 me agoto batería le puede nueva y una semana aguanto,alguien tiene lo que hay q hacer o qué cable hay que conectar a las luces para poder probar ,cambie regular y sigue igual MUCHAS GRACIAS COMPIS
Aviso a Organizadores   Citar
Responder
Forokarting
ForoPatinetes

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 20:19.
Página generada en 0,243 segundos con 75 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right