Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
Desesperado con mi Xcity 125. No funciona el velocímetro.
FanFan
MachadoRacing
Responder
 
Visitas a este tema:   287
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 11/01/2023, 19:34   #1
ultra
avatar-rojo-
Fecha Registro: ene 2023
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon Desesperado con mi Xcity 125. No funciona el velocímetro.

Buenas, encantado de saludaros, tengo una xcity 125 que la aguja de la velocidad no le funciona y no suma los kms. Se le ha cambiado el sensor del cuentakilómetros, se ha probado otro cuadro y tampoco va, se ha cambiado la clema de conexión del sensor a la instalación eléctrica, teniendo cuidado de poner los cables ok , comprobado que al sensor le llegan los 5 V . El cuadro por este motivo da fallo avería motor y en concreto el 42 , investigando tengo claro que la moto tiene un problema de comunicación y no lee el sensor de la rueda , pero ya me he aburrido yo y al mecánico .... ; ESTOY DESESPERADO , si alguien me puede ayudar... ; Mil gracias por adelantado.
Aviso a Organizadores   Citar
Responder

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 19:34.
Página generada en 0,099 segundos con 34 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right