Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Mecánica - Equipamiento - Bricos > Mecánica General XMAX
Deterioro del refrigerante-radiador por electrolisis!! xmax 125 año 2008
[Última actualización: 10/09/2020 14:07]
Zona Cero Gavà
Carcare Passion - ClubXMax
Avisos
Responder
 
Visitas a este tema:   146
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 28/08/2020, 11:34   #1
Fran28 está desconectado Fran28
Junior Member
avatar_
Fecha Registro: abr 2008
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon Deterioro del refrigerante-radiador por electrolisis!! xmax 125 año 2008

Buenas,

Nada, solo compartir esto con todos...:

Llevé a hacer la revisión a mi xmax 125 de 2008 hace un par de meses y pedí que me cambiasen el líquido refrigerante, ya tocaba tras tantos años (la uso muy poco).

Hablando sobre esto con el mecánico, me comentó que en nuestras motos es muy importante cambiar el líquido ya que la moto tiene de origen un problema, parece que "electrifica" el agua por un problema de derivación a masa y el agua se va deteriorando, además de ir corroyendo el circuito por esta causa.

Me comentó que la solución sería conectar el radiador de la moto a tierra, osea, al chasis de la moto, para evitar que esto ocurra.

Ya os digo, me lo comentó pq estuvimos charlando del tema y me explicó esta curiosidad en nuestras motos... lo comparto nada mas.

Os suena o alguien ha tomado esta solución?
Aviso a Organizadores   Citar
MachadoRacing
Carcare Passion - ClubXMax
Antiguo 10/09/2020, 12:35   #2
JuanOky está desconectado JuanOky
Member
avatar_
Fecha Registro: nov 2007
Mensajes último año: 33
SmilePoint último año: 8
Reputación último año: 0
icon

Cita:
Iniciado por Fran28 Ver Mensaje
Buenas,

Nada, solo compartir esto con todos...:

Llevé a hacer la revisión a mi xmax 125 de 2008 hace un par de meses y pedí que me cambiasen el líquido refrigerante, ya tocaba tras tantos años (la uso muy poco).

Hablando sobre esto con el mecánico, me comentó que en nuestras motos es muy importante cambiar el líquido ya que la moto tiene de origen un problema, parece que "electrifica" el agua por un problema de derivación a masa y el agua se va deteriorando, además de ir corroyendo el circuito por esta causa.

Me comentó que la solución sería conectar el radiador de la moto a tierra, osea, al chasis de la moto, para evitar que esto ocurra.

Ya os digo, me lo comentó pq estuvimos charlando del tema y me explicó esta curiosidad en nuestras motos... lo comparto nada mas.

Os suena o alguien ha tomado esta solución?
Es lo que se conoce como un proceso de electrólisis pero que yo sepa afecta principalmente al radiador o a las conexiones de los manguitos no a la bomba de agua. Viene dado porque la corriente siempre recorre el camino que ofrezca menos resistencia y si existe una conexión a masa defectuosa de algún componente eléctrico en contacto o cercano al circuito de refrigeración puede provocar que la electricidad se transmita hacia el mismo.

No entiendo que añadir una conexión a masa en el radiador pueda evitar nada, en todo caso aún incentivaremos la conductividad eléctrica a través del líquido refrigerante.

Aparte de tener los componentes eléctricos de la moto en buen estado, como prevención ante este posible problema está el usar un refrigerante/anticongelante de calidad como por ejemplo un orgánico G12 que por sus propias características de protección al circuito y aditivos anticorrosivos también disponen de inhibidores de conductividad.

Un saludo
Una amiga mía dice que no le gustan los tangas, que nunca lleva un tanga puesto, que lo probó de jovencita y que decidió que el día que quiera meterse algo por el culo no será precisamente una cuerdecilla de algodón.
Aviso a Organizadores   Citar
Antiguo 10/09/2020, 12:52   #3
Fran28 está desconectado Fran28
Junior Member
avatar_
Fecha Registro: abr 2008
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas,

Es simplemente la explicación que me dio el mecánico, que se encontró muchos casos y lo compartió conmigo al hablarle del tema.

Me dijo que esta "electrólisis" es la que provocaba que las partes metálicas del circuito se fuera degradando en contacto con el agua y soltando partículasque acaban atorando la bomba hasta que esta dejase de funcionar, entonces ya sabemos lo que pasa...

No se exactamente el líquido que me puso, no le pregunté cuando fui a recogerla, pero quiero entender que es bueno como el que comentas, no me dio la sensación de que fuera un mecánico chapucero en absoluto.

Eso si, me dijo que el agua del circuito ya empezaba a estar bastante sucia, la moto apenas la cojo y por mucho que resulte increíble, apenas tiene 7000km desde 2008 que la compré... Está nueva.

Última edición por Fran28; 10/09/2020 a las 12:53.
Aviso a Organizadores   Citar
Antiguo 10/09/2020, 13:55   #4
JuanOky está desconectado JuanOky
Member
avatar_
Fecha Registro: nov 2007
Mensajes último año: 33
SmilePoint último año: 8
Reputación último año: 0
icon

Cita:
Iniciado por Fran28 Ver Mensaje
Buenas,

Es simplemente la explicación que me dio el mecánico, que se encontró muchos casos y lo compartió conmigo al hablarle del tema.

Me dijo que esta "electrólisis" es la que provocaba que las partes metálicas del circuito se fuera degradando en contacto con el agua y soltando partículasque acaban atorando la bomba hasta que esta dejase de funcionar, entonces ya sabemos lo que pasa...

No se exactamente el líquido que me puso, no le pregunté cuando fui a recogerla, pero quiero entender que es bueno como el que comentas, no me dio la sensación de que fuera un mecánico chapucero en absoluto.

Eso si, me dijo que el agua del circuito ya empezaba a estar bastante sucia, la moto apenas la cojo y por mucho que resulte increíble, apenas tiene 7000km desde 2008 que la compré... Está nueva.
Yo entiendo que el daño a la bomba de agua es más una causa de deterioro del refrigerante o de la propia pieza que no de la electrólisis. Piensa que si ésta se produce (electrólisis) a lo 1º que afectaría es a la parte más débil del circuito, que en este caso sería a las finas paredes de aluminio del radiador y además viene a ser un proceso muy rápido, o sea, que en poco tiempo ya aparecen las fugas.
Cuando esto último sucede hay mecánicos que de entrada ya miran si el líquido refrigerante contiene carga eléctrica que viene a ser una sencilla comprobación con el multímetro. Otros se dan cuenta del problema cuando el cliente al que pocos meses antes le instaló un radiador nuevo vuelve con la misma avería (esto pasó en un taller de coches, entiendo que en motos podría suceder algo similar).

Apunte para interesados:
Para quien sufra un día una fuga en el radiador o en alguna parte del circuito y quiera comprobar si puede ser causa de electrólisis es tan sencillo como disponer de un tester en posición DC 20V y con el motor en marcha conectar el terminal negativo a masa y abriendo el tapón del radiador introducir la punta del positivo en el líquido (sin que toque nada más). Si en la pantalla nos sale un voltaje de 0,10V para arriba es probable que estemos ante un caso de electrólisis y tocará comprobar si hay derivación de corriente por parte de algún dispositivo.

Saludos
Una amiga mía dice que no le gustan los tangas, que nunca lleva un tanga puesto, que lo probó de jovencita y que decidió que el día que quiera meterse algo por el culo no será precisamente una cuerdecilla de algodón.
Aviso a Organizadores   Citar
Antiguo 10/09/2020, 14:07   #5
Fran28 está desconectado Fran28
Junior Member
avatar_
Fecha Registro: abr 2008
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por JuanOky Ver Mensaje

Apunte para interesados:
Para quien sufra un día una fuga en el radiador o en alguna parte del circuito y quiera comprobar si puede ser causa de electrólisis es tan sencillo como disponer de un tester en posición DC 20V y con el motor en marcha conectar el terminal negativo a masa y abriendo el tapón del radiador introducir la punta del positivo en el líquido (sin que toque nada más). Si en la pantalla nos sale un voltaje de 0,10V para arriba es probable que estemos ante un caso de electrólisis y tocará comprobar si hay derivación de corriente por parte de algún dispositivo.

Saludos
Muy interesante ok
Aviso a Organizadores   Citar
Responder
ClubXMax
BcMotos - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 146
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 10:32.
Página generada en 0,174 segundos con 30 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Thu, 22 Oct 2020 08:32:35 GMT