Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
indicador temperatura en 3/4, necesito ayuda
[Última actualización: 09/05/2021 09:28]
Wifibox
MachadoRacing
Avisos
Responder
 
Visitas a este tema:   87
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 27/04/2021, 21:09   #1
Rafaelpato está desconectado Rafaelpato
avatar-rojo-
Fecha Registro: may 2019
Mensajes último año: 4
SmilePoint último año: 0
Reputación último año: 0
icon indicador temperatura en 3/4, necesito ayuda

Indicador temperatura 3/4 - xmax 125 2007
Hola buenas mi 124 del 2007 andando va la temperatura del medio marcador un peli x arriba pero cuando me paro en semáforos en nada se pone 3/4 del indicador salta el ventilador y baja muy poco que arece que se mantiene ai y se apaga el ventilador y abajado un par de milímetros y cuando ando si vuelve otra vez un poco por el medio es normal ese comportamiento por el sur agradeceria como van las buestras grasias y gas
Aviso a Organizadores   Citar
Zona Cero Gavà
MachadoRacing
Antiguo 04/05/2021, 11:37   #2
Nfs2241 está desconectado Nfs2241
avatar-rojo-
Fecha Registro: sep 2018
Mensajes último año: 14
SmilePoint último año: 1
Reputación último año: 0
icon

hola, la mia le pasa eso también es del mismo año, ahora en junio le boy a cambiar el agua y le boy a anular los tubos metálicos que trae de serie y le boy a poner unos manguitos directamente desde el radiador al motor, ya que al no ser de aluminio puro deja rastros de virutas y mucho barro, y todos los años hay que cambiar el agua por eso, también le are una limpieza al radiador con agua a presión tanto por fuera como por dentro aver si asi se soluciona, estas yamaha xmax son muy propensas a calentarse por la mala distribución del radiador jj, nada ya cuando baya a hacer el arreglo si me acuerdo les ares unas fotos y lo subíre al foro saludos.
Aviso a Organizadores   Citar
Antiguo 09/05/2021, 00:47   #3
Rafaelpato está desconectado Rafaelpato
avatar-rojo-
Fecha Registro: may 2019
Mensajes último año: 4
SmilePoint último año: 0
Reputación último año: 0
icon

Yo e limpiado todo el circuito con agua aprecion y todos los tubos los manguitos que salen del termostato a la bomba estaba casi obstruido los fino ,cambiado termostato y termocontacto limpiado radiador y sigue igual purgado un montón de veces cambiado tapón radiador pero creo k es asin porque cuando la arrancó en frío y coge temperatura llega a casi a los 3/4 y baja la aguja que es cuando a abierto termostato que son 72 grados más o menos asin que los 3/4 serán los 90 x ai pero solo me pasa en semaforos en carretera va siempre un poco más del medio una o dos rallas pero claro en sevilla ase mucha calor man recomendado quitar el termostato ya que aki no ase mx frío en invierno y arrancar un par de minutos en invierno que coja temperatura
Bump:

Si a ti te mejora me gustaría que lo comentases grasias
Aviso a Organizadores   Citar
Antiguo 09/05/2021, 09:28   #4
Nfs2241 está desconectado Nfs2241
avatar-rojo-
Fecha Registro: sep 2018
Mensajes último año: 14
SmilePoint último año: 1
Reputación último año: 0
icon

Cita:
Iniciado por Rafaelpato Ver Mensaje
Yo e limpiado todo el circuito con agua aprecion y todos los tubos los manguitos que salen del termostato a la bomba estaba casi obstruido los fino ,cambiado termostato y termocontacto limpiado radiador y sigue igual purgado un montón de veces cambiado tapón radiador pero creo k es asin porque cuando la arrancó en frío y coge temperatura llega a casi a los 3/4 y baja la aguja que es cuando a abierto termostato que son 72 grados más o menos asin que los 3/4 serán los 90 x ai pero solo me pasa en semaforos en carretera va siempre un poco más del medio una o dos rallas pero claro en sevilla ase mucha calor man recomendado quitar el termostato ya que aki no ase mx frío en invierno y arrancar un par de minutos en invierno que coja temperatura
Bump:

Si a ti te mejora me gustaría que lo comentases grasias
lo hice el viernes,(tras la limpieza del radiador y bote expansión y soplar todos los orificios, con vinagre de limpieza del mercadona la deje una hora arrancada antes de cambiar nada) los tubos metálicos estaban picado por las puntas y oxidados, cambié los dos tubos metálicos, por los manguitos de goma, y te digo que va perfecto, la abuja cuando llega dos raya por encima de la mitad salta el ventilador perfecto, le hice unos 30 kilómetros a las 15:00 que marcaba 32 grados aqui en mi zona de malaga, y despues la deje casi una hora sin apagarla para ver si tenia alguna fuga o burbujas de aire e igual, sube dos rayas por encima del medio salta en ventilador sin problemas de temperatura, me imagino que tendre que esperar a julio o agosto que es cuando hace mas calor para colaborar si va bien o no el apaño,el macarron que he comprado es de 16mm interior ok, con dos metros sobra. antes de montarla le are unas foto, ahora cuando pueda las subo.
Bump:

después si salgo le ago unas fotos a el marcador de temperatura.
Miniatura de Imágenes
Haz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completo

Haz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completoHaz clic en la foto para verla a tamaño completo


Última edición por Nfs2241; 09/05/2021 a las 11:46.
Aviso a Organizadores   Citar
Responder
ClubXMax
Wifibox

(0 foreros y 1 invitados)
 
Visitas acumuladas: 87
Herramientas


vBulletin® - Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 17:50.
Página generada en 0,194 segundos con 32 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Tue, 11 May 2021 15:50:58 GMT