Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Otras motos y Scooters > Otras Motos y Scooters
La aguja de la temperatura sube muy rapido
[Última actualización: 04/06/2018 17:48]
Carcare Passion - ClubXMax
MachadoRacing
Avisos
Responder
 
Visitas a este tema:   6.859
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 17/01/2018, 15:48   #1
Joselito1415 está desconectado Joselito1415
Junior Member
avatar-rojo-
Fecha Registro: ene 2018
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon La aguja de la temperatura sube muy rapido

Hola buenas!!!
Tengo una xmax 125 y la aguja de la temperatura sube muy rápido, creo que antes de que pueda calentarse la moto, le he cambiado el líquido refrigerante y el ventilador sigue sin saltar, por otro lado he conectado el ventilador a otra batería para que funcione a ver si baja la temperatura, y sigue arriba del todo. No sé que podría ser. La moto tiene 15000 km por lo que no creo que el sensor de temperatura esté mal. Un saludo y gracias
Aviso a Organizadores   Citar
Zona Cero Gavà
Carcare Passion - ClubXMax
Antiguo 17/01/2018, 16:56   #2
oksid está desconectado oksid
Junior Member
avatar-rojo-
Fecha Registro: mar 2015
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Hola!

Yo la llevaría al mecánico a que la revise bien.

Podría ser la bomba de agua, que el radiador tenga un picotazo y estés perdiendo líquido refrigerante, que el termostato esté fallando, que el tapón del refrigerante esté poco apretado, o mucho...

suerte y espero que no sea nada.
Aviso a Organizadores   Citar
Antiguo 17/01/2018, 19:10   #3
Joselito1415 está desconectado Joselito1415
Junior Member
avatar-rojo-
Fecha Registro: ene 2018
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Cita:
Iniciado por oksid
Hola!

Yo la llevaría al mecánico a que la revise bien.

Podría ser la bomba de agua, que el radiador tenga un picotazo y estés perdiendo líquido refrigerante, que el termostato esté fallando, que el tapón del refrigerante esté poco apretado, o mucho...

suerte y espero que no sea nada.

Vale muchas gracias, la llevaré a ver que me dicen
Aviso a Organizadores   Citar
Antiguo 18/01/2018, 14:18   #4
Villalobos está desconectado Villalobos
Junior Member
avatar_
Fecha Registro: oct 2011
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Así empezó la mía.
Y al poco petó el motor. Bomba, culata,...
Aviso a Organizadores   Citar
Antiguo 05/02/2018, 16:56   #5
Lubiantia está desconectado Lubiantia
Junior Member
avatar-rojo-
Fecha Registro: ago 2011
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Noté lo mismo la semana pasada, tenía aire en el circuito de refrigeración, casi 2 horas purgándolo...

Suerte
Aviso a Organizadores   Citar
Antiguo 30/05/2018, 00:53   #6
SergioSD está desconectado SergioSD
Junior Member
avatar-rojo-
Fecha Registro: may 2018
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Supongo que llego tarde pero tengo una x Max 125 del 2007 y hace dos años que lleva parada asta el día de hoy que me e animado a repararla,explicó un poco el caso,hace dos años salí de trabajar y en un semáforo me dio por mirar y la temperatura estaba en la zona roja enseguida pare la moto al enfriarse un poco mire bajo la moto y había agua, volví a arrancar y poco más ande...llame a la grúa al final y la deje parada asta el día de hoy, pues bien primeras comprobaciones fueron abrir bomba de agua con la sorpresa que estaba lleno de aceite y agua,(posible fuga de aceite por algún retén) saque el termostato lo metí en agua y Antea de hervir se abría por lo que el termostato no era,vacié la instalación y metí agua a presión por un manguito y salieron miles de virutas de óxido y aceite..compré el kit de reparación de la bomba de agua y cambié retenes juntas y aspas,llene circuito y sobrepasaba la temperatura, me dio por mirar el tapón de llenado y salían burbujas pequeñas pero al acelerar saltan burbujas más grandes me eché las manos a la cabeza ya que es posible pérdida de compresión por la culata....total que desmonte la culata Variador cilindro en fin e dejado la moto en el chasis,así aprovechó y le hago una limpieza profunda, ayer lleve la culata para que me la planifiquen y me van a cambiar todas las juntas nuevas,la de la culata,bloque,tensor de la cadena,lis retenes de las válvulas ya me van a limpiar las válvulas también e llevado el pistón para que me lo limpien y le pongan segmentos nuevos, en fin un lavado de cara interno, este viernes me lo darán todo y lo montaré,y ya que está desmontado cambiaré,correa,bujía,rodamientos,filtro aire y aceite, y limpiaré bien los conductos de la refrigeración con vinagre,llenar arrancar calentar y vaciar este proceso unas tres veces y ya meter anticongelante,este sistema de limpieza me lo recomendó un amigo mecánico que dice que lo deja todo plateado por dentro,vamos limpio.
Resumiendo, si tienes esas subidas de temperatura posible problema con junta culata o termostato jodido o bomba de agua, la reparación mia es de 200€ planificar la culata y el bloque,limpieza, todas las juntas que lleva el cilindro completo los segmentos nuevos (45€) cada junta está entre 13€-25€ el kit de reparación de la bomba son 48€ el termostato si se te va son otros 45-50€. Perdonar por el tristón es mi primer post
eafaccfabaceafadeafaafdcbaeadbaadaebcaaf
Aviso a Organizadores   Citar
Antiguo 30/05/2018, 17:46   #7
Spazzmaster está desconectado Spazzmaster
Junior Member
avatar-rojo-
Fecha Registro: dic 2016
Mensajes último año: 2
SmilePoint último año: 1
Reputación último año: 0
icon

Típico fallo de las xmax, la mia es del 2012 y pasa exactamente igual.
Aviso a Organizadores   Citar
Antiguo 31/05/2018, 22:25   #8
SergioSD está desconectado SergioSD
Junior Member
avatar-rojo-
Fecha Registro: may 2018
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Bueno así a quedado la cosa después del planificado y la limpieza
dfbcaccoabebceffffcfdabedadbcfbcd


Aviso a Organizadores   Citar
Antiguo 02/06/2018, 13:33   #9
meloalfonso está desconectado meloalfonso
Junior Member
avatar_
Fecha Registro: may 2009
Mensajes último año: 27
SmilePoint último año: 1
Reputación último año: 0
icon

A estrenar!!!! Como para estrenar moto
Aviso a Organizadores   Citar
Antiguo 03/06/2018, 15:03   #10
SergioSD está desconectado SergioSD
Junior Member
avatar-rojo-
Fecha Registro: may 2018
Mensajes último año:
SmilePoint recibidos: 0
Reputación último año:
icon

Bueno hoy e montado todo ya y a arrancado a la primera,muy satisfecho y aún más habiéndome ahorrado mucho dinero de mano de trabajo, y la temperatura se mantiene perfectamente pasados 15 min parada ósea que todo un acierto habiendo cambiado esas piezas y limpiado todo,lo que más me a llamado la atención es lo obstruido que estaba el circuito de refrigeración,habían tubos de los pequeños que estaban completamente tapados o que a malas penas quedaba un 10% de hueco....ahora comprendo muy bien cuando decían que Lena cada dos años cambio de líquido anticongelante y limpieza del circuito.
Aviso a Organizadores   Citar
Antiguo 04/06/2018, 17:48   #11
meloalfonso está desconectado meloalfonso
Junior Member
avatar_
Fecha Registro: may 2009
Mensajes último año: 27
SmilePoint último año: 1
Reputación último año: 0
icon

Enhorabuena!!!! Pues si te has ahorrado mucha pasta. Y ahora a rodar como si un rodaje fuese, aunque sólo hayas hecho limpieza.
Aviso a Organizadores   Citar
Responder
VFerrer - ClubXMax
BcMotos - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 6859
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 17:57.
Página generada en 0,371 segundos con 33 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Wed, 21 Oct 2020 15:57:42 GMT