Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Mecánica - Equipamiento - Bricos > Mecánica General XMAX
Mi xmax 125 se ha vuelto perezosa.
[Última actualización: 11/05/2020 13:19]
MachadoRacing
Carcare Passion - ClubXMax
Avisos
Responder
 
Visitas a este tema:   150
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 10/05/2020, 12:03   #1
oscarxato está desconectado oscarxato
Junior Member
avatar-rojo-
Fecha Registro: may 2020
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon Mi xmax 125 se ha vuelto perezosa.

Ante todo y primeramente buenas a todos, soy nuevo en esto. Tengo una xmax 125 del 2010, con variador malossi. Hace una semana me anime hacerle una revision a fondo, cambio aceite, refrigerante, bujia, filtros, rodillos, guias rodillos, y tb el embrague. Habia una zapata rota. Todo ha ido muy bien pero la moto ahora es algo perezosa, no tira como antes incluso el sonido tb.Rodillos le he puesto 20x17 8,5 gr . Embrague lleva muelle amarillo. Yo pienso que el embrague que cambie llevaba muelles negros, los 3 que lleva y el que compre lleva se serie. Creeis que puede ser eso? Otra cosa la campana estaba con unas rayas perfectas, como si las hubieran hecho con una maquina. La campana ha de ser lisa completamente no? Si me podeis aconsejar en los pesos rodillos y muelles embrague. Muchas gracias
Aviso a Organizadores   Citar
Carcare Passion - ClubXMax
Zona Cero Gavà
Antiguo 11/05/2020, 13:19   #2
Santiago está desconectado Santiago
Junior Member
avatar_
Fecha Registro: mar 2020
Mensajes último año: 75
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por oscarxato
Ante todo y primeramente buenas a todos, soy nuevo en esto. Tengo una xmax 125 del 2010, con variador malossi. Hace una semana me anime hacerle una revision a fondo, cambio aceite, refrigerante, bujia, filtros, rodillos, guias rodillos, y tb el embrague. Habia una zapata rota. Todo ha ido muy bien pero la moto ahora es algo perezosa, no tira como antes incluso el sonido tb.Rodillos le he puesto 20x17 8,5 gr . Embrague lleva muelle amarillo. Yo pienso que el embrague que cambie llevaba muelles negros, los 3 que lleva y el que compre lleva se serie. Creeis que puede ser eso? Otra cosa la campana estaba con unas rayas perfectas, como si las hubieran hecho con una maquina. La campana ha de ser lisa completamente no? Si me podeis aconsejar en los pesos rodillos y muelles embrague. Muchas gracias
Aviso a Organizadores   Citar
Responder
VFerrer - ClubXMax
ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 150
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 10:35.
Página generada en 0,113 segundos con 27 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Thu, 22 Oct 2020 08:35:33 GMT