Foro ClubXMax
    Búsqueda Avanzada
homex > Mecánica - Equipamiento - Bricos > Mecánica General XMAX
No salta electroventilador
BioParques
Forokarting
Responder
 
Visitas a este tema:   243
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 26/10/2023, 12:33   #1
Gorka_bcn
avatar_
Fecha Registro: oct 2023
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon No salta electroventilador

Buenas tardes, soy nuevo en el foro. Quería hacer una consulta ya que no me salta el electroventilador de mi xmax 250i del 2008. He desmontado todo y el radiador tiene dos termocontactos, uno verde y uno blanco, lo curioso es que solo el sensor verde tiene cables, el blanco no tiene nada conectado, alguien sabe si esto es así o de lo contrario falta un conector? he probado también a conectarlo en el blanco y la temperatura sube al máximo con el ventilador encendido. Si puenteo los cables entre sí hace lo mismo, salta el ventilador y sube la aguja al máximo aún estando la moto parada, la moto en sí no se calienta si no estás en caravana o cosas así pero cuando necesita el ventilador este no salta, alguien sabe donde puede estar el fallo? he leído por el foro que se pone un termocontacto de vitara si no me confundo y salta antes, sirve también para la de inyección? Gracias de antemano.
Aviso a Organizadores   Citar
Responder

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 18:41.
Página generada en 0,294 segundos con 35 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right