Foro ClubXMax
    Búsqueda Avanzada
homex > Foro General > General > Bienvenidas y Presentaciones
Presentaciones y bienvenidas
Zona Cero Gavà
MachadoRacing
Responder
 
Visitas a este tema:   5.670
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 24/02/2023, 10:04   #41
MIGLOZOYA
avatar_
Fecha Registro: sep 2015
Mensajes último año: 3
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas a todos,
hace tiempo que os sigo y tengo alguna pregunta, asi que antes de saltar al ruedo...gracias por todos los consejos que dais!
Tengo una XMAX 125 ABS del 2014....pensando en cambiarla con unos 20.000 Km. Si alguien la quiere...la dejo muy barata pero estoy fuera de España :-)
Saludos,
Aviso a Organizadores   Citar
Forokarting
Zona Cero Gavà
Antiguo 26/02/2023, 02:01   #42
Taso#
avatar-rojo-
Fecha Registro: feb 2023
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Hola a tod@s.... Pues me presento soy un novato de Barcelona en este mundo X hace 1 mes compre una x125 del 2007 y contento con ella... Tengo varias dudas, llevo unas 2 semanas leyendo en este foro todo tipo de temas q me puedan ayudar, tutoriales, consejos, mejoras.... Y antes de empezaros a acribillar a preguntas me presento. Gracias por hacer más fácil la entrada en este club.
Aviso a Organizadores   Citar
Antiguo 27/02/2023, 16:00   #43
Rpbs89
avatar-rojo-
Fecha Registro: feb 2023
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Hola soy nuevo en el club.

Me llamo Rafa y vivo en Badalona, acabo de adquirir una Xmax del 2011 para ir a currar, jejeje.

Os dejo una foto.

Haz clic en la foto para verla a tamaño completo
Aviso a Organizadores   Citar
Antiguo 04/03/2023, 11:53   #44
Francar
avatar-rojo-
Fecha Registro: mar 2023
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Saludos a tod@s desde la Sierra de Madrid.

Espero aprender de vosotros.yo

Tengo una XMAX 400ABS

Última edición por Francar; 04/03/2023 a las 11:54.
Aviso a Organizadores   Citar
Antiguo 18/03/2023, 22:55   #45
0078inves
avatar-rojo-
Fecha Registro: mar 2023
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Hola mi nombre es Juan y tengo una Yamaha xmax 400 ABS del 2016
Lo primero es pedir disculpa pero no entiendo el tema de fotos es mi primera vez os hago una pregunta directamente aver si me podéis alludar
Pues bueno muy xmax de un día para otro al meter la llave no enciende el contacto osea k no enciende el cuadro ni suena bomba de combustible ni relé de arranque nada de nada cm si no tuviese batería eso lo ase cuando ella quiere otras veces llegas normal y arranca perfecto cm si no pasase nada eso sí a los varios minutos se para totalmente la batería y la carga de la batería están bien Ami me huele a que la llave no da el contacto pero aver si alguien sabe de algo x cierto soy mecánico de vehículos
Bump:

Hola mi nombre es Juan y tengo una Yamaha xmax 400 ABS del 2016
Lo primero es pedir disculpa pero no entiendo el tema de fotos es mi primera vez os hago una pregunta directamente aver si me podéis alludar
Pues bueno muy xmax de un día para otro al meter la llave no enciende el contacto osea k no enciende el cuadro ni suena bomba de combustible ni relé de arranque nada de nada cm si no tuviese batería eso lo ase cuando ella quiere otras veces llegas normal y arranca perfecto cm si no pasase nada eso sí a los varios minutos se para totalmente la batería y la carga de la batería están bien Ami me huele a que la llave no da el contacto pero aver si alguien sabe de algo x cierto soy mecánico de vehículos
Bump:

Hola mi nombre es Juan y tengo una Yamaha xmax 400 ABS del 2016
Lo primero es pedir disculpa pero no entiendo el tema de fotos es mi primera vez os hago una pregunta directamente aver si me podéis alludar
Pues bueno muy xmax de un día para otro al meter la llave no enciende el contacto osea k no enciende el cuadro ni suena bomba de combustible ni relé de arranque nada de nada cm si no tuviese batería eso lo ase cuando ella quiere otras veces llegas normal y arranca perfecto cm si no pasase nada eso sí a los varios minutos se para totalmente la batería y la carga de la batería están bien Ami me huele a que la llave no da el contacto pero aver si alguien sabe de algo x cierto soy mecánico de vehículos
Aviso a Organizadores   Citar
Responder
 
Hilo Adherido

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 21:24.
Página generada en 0,184 segundos con 44 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right