Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 250 General, Mecánica y Accesorios
Problemas de arranque XMAX 250 2008
[Última actualización: 04/05/2020 22:48]
MachadoRacing
Zona Cero Gavà
Avisos
Responder
 
Visitas a este tema:   1.485
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 28/02/2020, 00:53   #1
joronsen está desconectado joronsen
Junior Member
avatar-rojo-
Fecha Registro: ene 2020
Mensajes último año: 3
SmilePoint último año: 0
Reputación último año: 0
icon Problemas de arranque XMAX 250 2008

Buenas a todos, soy de las palmas y acabo de comprar una xmax 250i sg16 del 2008.
La moto tiene 23000km y esta en un estado más que aceptable.
Tocó cambiar batería, engrasar cerradura del asiento y desatascar el sensor de la burra lateral, que no me dejaba arrancar la moto, llevaba 1 año parada.
El asiento no se mantiene abierto. Supongo tendré que cambiar el resorte.
Compré una batería varta, pero aún siendo nueva si no la cojo en 2 o 3 días se viene abajo el cuadro al arrancar, pero se pone en marcha, y después de andar un rato y volver a arrancar no lo hace..
He estado leyendo por aquí que algunas de estas motos tienen consumo en parado, pero entiendo que sólo las de carburacion,¿ eso es así o también puede afectar a mi modelo? .
En cualquier caso estoy encantado con ella, tengo otra moto de cilindrada alta y estoy pensando seriamente en venderla, no hay color con la comodidad de esta scooter.
Encantado de estar por aquí, saludos a todos.

Aviso a Organizadores   Citar
MachadoRacing
Carcare Passion - ClubXMax
Antiguo 04/03/2020, 23:03   #2
joronsen está desconectado joronsen
Junior Member
avatar-rojo-
Fecha Registro: ene 2020
Mensajes último año: 3
SmilePoint último año: 0
Reputación último año: 0
icon

Hola, por probar saque el motor de arranque por si estaba sucio y producía mucho consumo en el arranque, pero estaba bien, sólo un poco de carbonilla suelta, así que montado de nuevo y todo igual, usándola a menudo sin mayor problema que el doble check.
Saludos.



Aviso a Organizadores   Citar
Antiguo 05/03/2020, 11:58   #3
Pioner está desconectado Pioner
Junior Member
avatar_
Fecha Registro: sep 2006
Mensajes último año: 4
SmilePoint último año: 0
Reputación último año: 0
icon

Yo tuve una igual y me pasaba lo mismo. Por lo visto, en parado consumía una resistencia del estarter automático. Eso se reparaba derivando un cable electrico del estarter a una toma sin corriente en parado.

Después de cambiar, 4-5 baterías, no exagero, opte por una de litio y mejoro muchísimo. Cuando te toque hazlo, te lo recomiendo.

Hay un par de hilos por aquí hablando de estas baterías. Y de las fugas de corriente otro porrón...

Saludos y suerte



Aviso a Organizadores   Citar
Antiguo 04/05/2020, 22:48   #4
Pinogo está desconectado Pinogo
Junior Member
avatar-rojo-
Fecha Registro: may 2020
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Hola, que tal? mi primera vez en un foro de cualquier tipo.
he comprado una Xmax 250 de 2005 con 42000 kg, dias antes de comenzar el confinamiento y por tanto la estoy cogiendo relativamente poco o no tanto como quisiera, porque es una gozada andar con una de estas.
Me ha estado arrancando mal desde el primer dia, a la 3ª como mínimo, y a veces he tenido que poner la batería en carga, que la he comprado nueva como primera medida ante este problema, que no lo ha solucionado.
El caso es que hoy, despues de haber ido al trabajo con ella, cuando he intentado arrancar para volver a casa, se enciende el cuadro, se oye el motor que carga la gasolina, pero cuando toco el boton de arranque, no hace absolutamente nada, no se oye nada de nada, y la he reiniciado varias veces, incluso cortado la corriente con el desconectador que tiene en el hueco del portapapeles, y nada de nada.
Alquien me puede dar una pista de qué puede ser?
Aviso a Organizadores   Citar
Responder
BcMotos - ClubXMax
VFerrer - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 1485
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 03:15.
Página generada en 0,166 segundos con 30 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Thu, 22 Oct 2020 01:15:11 GMT