Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
Sonido extraño al dar gas
[Última actualización: 24/06/2020 12:10]
MachadoRacing
Zona Cero Gavà
Avisos
Responder
 
Visitas a este tema:   1.606
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 02/08/2019, 03:18   #1
zeidbcn está desconectado zeidbcn
avatar_
Fecha Registro: ago 2019
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon Sonido extraño al dar gas

Muy buenas a todos,

Soy nuevo en el Clubxmax y he acudido a vosotros para preguntaros una duda.

Tengo una Xmax 125cc nueva desde hace una semana, ahora mismo con unos 340km. Desde ayer me he percatado que cuando le doy gas a la moto, suena como un "trrrrrrrrr" de manera constante (parece como un sonido metálico). Este sonido suena como si estuviera en segundo plano del sonido del motor (la verdad que no sé de donde proviene exactamente, parece de la parte de atrás y por la derecha). No es un sonido muy fuerte, pero lo suficiente como para oírlo con la moto en marcha y el casco puesto.

El sonido para cuando dejo de darle al acelerador. Solo aparece cuando acelero. La verdad que desconozco si es un sonido normal y no me había percatado antes, pero juraría que antes de ayer no lo hacía.

Agradecería cualquier comentario vuestro, ya que tenéis más experiencia, que me pudiera sacar de dudas antes de tener que recurrir al concesionario (me ha pillado de vacaciones fuera de la ciudad y si no es algo grave podría esperar para llevar la moto).

¡Gracias por adelantado!
Aviso a Organizadores   Citar
MachadoRacing
Zona Cero Gavà
Antiguo 02/08/2019, 06:46   #2
serpentin está desconectado serpentin
avatar-rojo-
Fecha Registro: may 2016
Mensajes último año: 20
SmilePoint último año: 0
Reputación último año: 0
icon

Hola buenas.
Bienvenido al foro antetodo.

Ese ruido pueden ser muchas cosas,y siendo la moto nueva y teniendo garantía mejor no trastearla,no sea que tengas problemas en un futuro respecto a la garantía.
Como mucho,te diría que compruebes el nivel de aceite de la transmisión,no sea que hayan tenido un descuido y esté vacío o muy bajo.
Por increible que parezca,le pasó a un colega en una Peugeot Tweet y cuando quité el tornillo de vaciado no había ni gota de aceite.

Con el motor parado y puesto el caballete central,mueve la rueda a mano hacia alante y hacia atrás haber si localizas el ruido.
Pero sólo eso,localizarlo...no toques nada y que lo miren en el taller,usando la garantía.

Saludos..
Aviso a Organizadores   Citar
Antiguo 03/08/2019, 19:58   #3
zeidbcn está desconectado zeidbcn
avatar_
Fecha Registro: ago 2019
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Fuí al conce de Yamaha y al escuchar el sonido me han dicho que no me preocupe, que es normal y que puede desaparecer a medida que hago más rodaje con la moto.

Gracias por el consejo compañero icon_wink
Aviso a Organizadores   Citar
Antiguo 03/08/2019, 23:14   #4
Trenado7 está desconectado Trenado7
avatar-rojo-
Fecha Registro: abr 2019
Mensajes último año: 3
SmilePoint último año: 0
Reputación último año: 0
icon

Cita:
Iniciado por zeidbcn
Fuí al conce de Yamaha y al escuchar el sonido me han dicho que no me preocupe, que es normal y que puede desaparecer a medida que hago más rodaje con la moto.

Gracias por el consejo compañero icon_wink
Eso lo dicen con todo para no tocar nada.
Yo llevo 1400km con las pastillas traseras que me hacen el mítico gri gri y me dicen que es normal, que el freno se está haciendo y que use el trasero masa menudo.......
Aviso a Organizadores   Citar
Antiguo 04/08/2019, 19:12   #5
zeidbcn está desconectado zeidbcn
avatar_
Fecha Registro: ago 2019
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Comparto un mini vídeo que he grabado acelerando la moto en parado. Cuando la tengo circulando por la carretera el sonido se percibe más y algo más agudo diría yo.. A ver si me confirmáis que suena raro o os suena igual que las vuestras y estoy yo comiendo la cabeza para nada jaja

Prefiero descartar nada antes de que sea nada. Con lo que cuesta una moto mejor ser precabido.
Igualmente probaré de ir a otro conce diferente a ver que me dicen mañana..

¡Gracias!

https://youtu.be/wr1pFp93b9E
Aviso a Organizadores   Citar
Antiguo 05/08/2019, 04:48   #6
serpentin está desconectado serpentin
avatar-rojo-
Fecha Registro: may 2016
Mensajes último año: 20
SmilePoint último año: 0
Reputación último año: 0
icon

Ostras!!!
Mírale el nivel de aceite de motor,que me parece que lo llevas muy bajo.Pero no lo dejes pasar.
Si el nivel de aceite está bien,habría que comprobar la presión de aceite que produce la bomba y comprobar que el aceite llega bien hasta el árbol de levas

Saludos..
Aviso a Organizadores   Citar
Antiguo 05/08/2019, 14:25   #7
zeidbcn está desconectado zeidbcn
avatar_
Fecha Registro: ago 2019
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

He mirado el aceite y esta prácticamente lleno... Lo otro no sé como comprobarlo la verdad, no tengo muchas nociones de mecánica 😅.

He probado de ir q otro conce hoy y me han vuelto a repetir lo mismo... que espere a hacer el rodaje de los 1000km y ya veríamos... lo que ya llevo +550km y no tiene punta de que vaya a cambiar. Hoy después de un trayecto de 70km por la carretera a 80-90km notaba que se oía incluso más al final del trayecto.
Aviso a Organizadores   Citar
Antiguo 25/09/2019, 14:38   #8
laosnico está desconectado laosnico
avatar-rojo-
Fecha Registro: sep 2019
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

Yo no escucho nada raro !!!



Aviso a Organizadores   Citar
Antiguo 24/06/2020, 12:10   #9
javimp96 está desconectado javimp96
avatar-rojo-
Fecha Registro: jun 2020
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas,

Tengo el mismo ruido que comentas y me gustaría saber si finalmente diste con la tecla para solucionarlo, llevo bastante tiempo con el ruido y varios talleres visitados y no me dan solución.

Un saludo.
Aviso a Organizadores   Citar
Responder
VFerrer - ClubXMax
BcMotos - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 1606
Herramientas


vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 10:56.
Página generada en 0,160 segundos con 37 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Sat, 24 Oct 2020 08:56:21 GMT