Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
X Max 125cc 2018 NO ARRANCA AL LAVARLA
Zona Cero Gavà
MachadoRacing
Avisos
Responder
 
Visitas a este tema:   1.569
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 24/10/2019, 00:29   #1
Yosua81
avatar-rojo-
Fecha Registro: may 2018
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon X Max 125cc 2018 NO ARRANCA AL LAVARLA

Hola chicos os comento mi tercer problema que me ha dado la x Max 125cc del 2018 desde que me la compre.
Bueno pues resulta que cuando lavo la moto con la típica manguera a presión que hay en las gasolineras arranca pero debe de mojarse algo cuando estoy en marcha con ella y sobre todo cuesta abajo que hace que se pare y ya no me arranca hasta que se seca algo que impide que me arranque.
Por cierto de mis 3 problema solo me han solucionado uno que fue que saltaba el control de tracción y porque me puse yo en contacto con Yamaha España mi concesionario se echaba el culo fuera.
Y me primer problema desde el km 0 es el ruido en la transmisión como unas castañuelas cuando va la moto desembragada. Contestación de Yamaha oficial que es normal en ese modelo y no afecta al funcionamiento.
Aviso a Organizadores   Citar
Zona Cero Gavà
Wifibox
Antiguo 24/10/2019, 12:50   #2
Dpf1988
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 12
SmilePoint último año: 0
Reputación último año: 0
icon

Buenas compañero,

Si está en garantía sigue erre que erre, cambia de taller, llama a yamaha España, si no te tocará revisar a ti. Nuestras motos tienen muchos conectores eléctricos que los protege una funda de goma. Tiene toda la pinta que algún protector de algún conector no esta es su sitio protegiendo la conexión.

Saludos.
Aviso a Organizadores   Citar
Antiguo 24/10/2019, 15:02   #3
Kokolo
avatar_
Fecha Registro: jul 2015
Mensajes último año: 9
SmilePoint último año: 1
Reputación último año: 0
icon

El ruido de la transmisión, con la moto sin engranar, es normal

saludos
Aviso a Organizadores   Citar
Antiguo 24/10/2019, 15:29   #4
Dpf1988
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 12
SmilePoint último año: 0
Reputación último año: 0
icon

La mía nunca lo ha hecho ni con todo de origen y eso me hace dudar pero cada motor tiene sus cosillas. Pon la moto con el caballete central y arrancala, seguro que la rueda se mueve, eso significa que roza el embrague con la campana siempre aunque estés a ralenti. Nunca he visto una scooter con embrague de casa que desembrague del todo, siempre roza algo y puede venir de ahí. Hay otras marcas de motos que es característico ese ruido pero en yamaha no lo he escuchado nunca, ni cuando mi xmax 125 daba trompicones por cristalización del embrague. Con muelles más duros en el embrague saldrías de dudas si es el embrague o no.

Saludos.
Aviso a Organizadores   Citar
Antiguo 24/10/2019, 23:34   #5
Logan340
avatar_
Fecha Registro: jun 2019
Mensajes último año: 1
SmilePoint último año: 2
Reputación último año: 0
icon

Mi 300 tampoco hace ningún ruido en el embrague cuando está al ralentí, y eso que también rozan las zapatas en la campana como ha explicado el compañero Dpf... no sé, me parece raro que Yamaha considere que eso es normal...
Aviso a Organizadores   Citar
Antiguo 27/10/2019, 00:20   #6
Rcebgom
avatar-rojo-
Fecha Registro: sep 2017
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Cuamdo se limpia una moto con agua y más con pistola a presión... Hay que tener cuidado de no meter agua ni por debajo del frontal (ya que puede llegar a la batería y caja fusibles.... Y más posiblemente por el escape....
Yo tengo costumbre primeramente de lavarla en frio y si me es posible pues cojo unos guantes de la gasolinera de plástico y lo pongo en la boca del escape (así evitas q entre agua)... por supuesto esto último debe estar la moto en frío y que quede el guante más bien fuera, no vayaa colarse dentro...
También puedes tener siempre un trozo de trapo y le metes un poco por la boca del escape.
La idea es q no se cuele agua hacia el interior.
Aviso a Organizadores   Citar
Antiguo 29/10/2019, 00:16   #7
daviddelpozo
avatar-rojo-
Fecha Registro: mar 2018
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon

Yo al lavarla pongo un tapón de una botella de vino en el escape, encaja a la perfección y nunca me ha dado ningún problema después de lavarla.

Eso sí, cuidado que no se te olvide puesto!!!! icon_tontin
Aviso a Organizadores   Citar
Antiguo 29/10/2019, 14:20   #8
Dpf1988
avatar-rojo-
Fecha Registro: ago 2016
Mensajes último año: 12
SmilePoint último año: 0
Reputación último año: 0
icon

Pues yo nunca he ido con cuidado al darle agua a presión y nunca he tenido ese problema, lo que no se debe mojar viene con fundas para ello. Seguro que hay alguna que no hace su función.
Aviso a Organizadores   Citar
Antiguo 31/10/2019, 16:31   #9
Zeama
avatar-rojo-
Fecha Registro: abr 2014
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon

No sé si es bueno o malo, pero yo siempre limpio la moto con el motor en marcha.
Aviso a Organizadores   Citar
Responder
Wifibox
ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 1569
Herramientas


vBulletin® - Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 22:19.
Página generada en 0,146 segundos con 41 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Mon, 06 Dec 2021 21:19:57 GMT