Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMax 300 y 400 > XMAX 300 General
xmax 300 enciende pero no arranca
MachadoRacing
Zona Cero Gavà
Avisos
Responder
 
Visitas a este tema:   72
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 08/10/2021, 12:50   #1
xmax300:-
avatar-rojo-
Fecha Registro: oct 2021
Mensajes último año: 2
SmilePoint último año: 0
Reputación último año: 0
icon xmax 300 enciende pero no arranca

Hola a todos


Resulta que mi xmax 300 del 2018 ha dejado de arrancar. Empezó hace un par de semanas a tener que darle un par de veces o tres de vez en cuando a encender para que arrancara hasta que un dia ya no quiso arrancar, pasaba en frio y en caliente indistintamente.



Detecta la llave normalmente, pongo contacto, hace checkeo, le doy a encender, el arranque gira pero no arranca.. Descarto la llave ya que he probado arranque mediante código. Le he cambiado bateria, bujia y bobina y sigue igual.


Lo que he notado es que al sacar la bujia y ponerla contra masa y darle encender hace 1 chispa de vez en cuando, no hace chispa continua y hay veces que no hace..


alguna idea? Queria revisarla en última instancia antes de llevarla al taller..


gracias por adelantado ok
Aviso a Organizadores   Citar
Responder
Wifibox
ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 72
Herramientas


vBulletin® - Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 14:18.
Página generada en 0,096 segundos con 31 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Sun, 24 Oct 2021 12:18:18 GMT