Foro oficial Yamaha XMax TMax en España
Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
Aguja temperatura sube al máximo en parado
Wifibox
Zona Cero Gavà
Avisos
Responder
 
Visitas a este tema:   122
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 19/08/2021, 15:47   #1
FcoAyuso está desconectado FcoAyuso
avatar-rojo-
Fecha Registro: oct 2011
Mensajes último año: 1
SmilePoint último año: 0
Reputación último año: 0
icon Aguja temperatura sube al máximo en parado

Hola a todos,

Llevo observando un comportamiento muy extraño en mi XMAX 125 del 2007.

Cada vez que salgo con la moto la aduana de la temperatura se estabiliza en la mitad, a veces sube un poco por encima y vuelve a estabilizarse en el centro. Hasta aquí bien, el problema viene cuando después de unos km me paro en un semáforo o en algún sitio con la moto encendida y la aguja de la temperatura se sube al máximo y se encienden el ventilador también. Cuando esto ocurre no baja la temperatura independientemente del tiempo que estés parado, sin embargo, si reanudado la marcha, la temperatura se vuelve a regular.

En el taller no saben que le puede ocurrir, y no tiene solución para el problema. La verdad es que estoy preocupado y me gustaría evitar alguna avería mayor (por ejemplo culata, etc).

Alguien ha experimentado estos problemas antes? Que creéis que pueda ser el problema?

Muchas gracias
Saludos
Aviso a Organizadores   Citar
Zona Cero Gavà
Wifibox
Antiguo 23/08/2021, 23:07   #2
Nfs2241 está desconectado Nfs2241
avatar-rojo-
Fecha Registro: sep 2018
Mensajes último año: 17
SmilePoint último año: 2
Reputación último año: 0
icon

Cita:
Iniciado por FcoAyuso Ver Mensaje
Hola a todos,

Llevo observando un comportamiento muy extraño en mi XMAX 125 del 2007.

Cada vez que salgo con la moto la aduana de la temperatura se estabiliza en la mitad, a veces sube un poco por encima y vuelve a estabilizarse en el centro. Hasta aquí bien, el problema viene cuando después de unos km me paro en un semáforo o en algún sitio con la moto encendida y la aguja de la temperatura se sube al máximo y se encienden el ventilador también. Cuando esto ocurre no baja la temperatura independientemente del tiempo que estés parado, sin embargo, si reanudado la marcha, la temperatura se vuelve a regular.

En el taller no saben que le puede ocurrir, y no tiene solución para el problema. La verdad es que estoy preocupado y me gustaría evitar alguna avería mayor (por ejemplo culata, etc).

Alguien ha experimentado estos problemas antes? Que creéis que pueda ser el problema?

Muchas gracias
Saludos
hola puede ser a bomba de agua suele fayar, mira el nivel de aceite si tiene un color cafe con leche, y la caja del filtro de aire por si tiene como una especie de mayonesa, y mira este post por si no tienes síntomas de bomba de agua puen ser los manguitos metálico asi lo solucione yo te dejo el link

indicador temperatura en 3/4, necesito ayuda
Aviso a Organizadores   Citar
Responder
ClubXMax
BcMotos - ClubXMax

(0 foreros y 1 invitados)
 
Visitas acumuladas: 122
Herramientas


vBulletin® - Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 20:02.
Página generada en 0,107 segundos con 29 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right
Page generated at Mon, 20 Sep 2021 18:02:42 GMT