Foro ClubXMax
    Búsqueda Avanzada
homex > Zona XMAX 125 y 250 > XMAX 125 General, Mecánica y Accesorios
Problema refrigeración XMAX 125cc (año 2006)
ForoPatinetes
FanFan
Responder
 
Visitas a este tema:   1.330
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 26/06/2024, 11:51   #21
IGNACIOA
avatar-rojo-
Fecha Registro: mar 2018
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon

Si, creo que mas bien se trata de algo eléctrico. Comprobaremos. Gracias
Aviso a Organizadores   Citar
Forokarting
FanFan
Antiguo 26/06/2024, 14:01   #22
AchoPijo70
avatar_
Fecha Registro: nov 2021
Mensajes último año: 9
SmilePoint último año: 1
Reputación último año: 0
icon

Bueno , espero que no sea nada grave y lo soluciones, y a la vez pues lo posteas para que se sepa, por si le ocurre a alguien más.
Aviso a Organizadores   Citar
Antiguo 27/06/2024, 17:59   #23
IGNACIOA
avatar-rojo-
Fecha Registro: mar 2018
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon

Pues tiene enjundia la cosa. Los síntomas eran exactamente como se describen al principio. Revisado todo el sistema eléctrico y nada. Se me ocurre cambiar el líquido refrigerante, con purga incluída y ...... funcionamiento perfecto!!. gracias a todos
Aviso a Organizadores   Citar
Antiguo 27/06/2024, 21:51   #24
AchoPijo70
avatar_
Fecha Registro: nov 2021
Mensajes último año: 9
SmilePoint último año: 1
Reputación último año: 0
icon

Perfecto , me alegro , aun asi ve observandola .ok
Aviso a Organizadores   Citar
Antiguo 01/07/2024, 19:33   #25
Rogers
avatar-rojo-
Fecha Registro: sep 2014
Mensajes último año: 61
SmilePoint último año: 9
Reputación último año: 0
icon

Muy raro e interesante a la vez el problema que explicáis en el hilo.

Por lo que explica @leopinina es evidente que existe un problema eléctrico puesto que es literalmente imposible que al apagar contacto y volver a encender en 1 seg. la temperatura del agua de golpe descienda a la mitad del indicador, de ahí a que el mecánico le diga que vaya tirando así pq ve claramente que la elevación de la aguja no se corresponde con la realidad... aunque lo normal es que el mecánico le planteara el arreglar el problema de alguna forma.
De hecho varios moteros han tenido este problema y al final han optado por intercalar un indicador paralelo en el circuito:
https://es.aliexpress.com/item/1005002075354181.html?spm=a2g0o.productlist.main.5.3aff4052JT4j8w&algo_pvid=a4cf099f-5b6a-4f61-8af0-0cd35384eba8&algo_exp_id=a4cf099f-5b6a-4f61-8af0-0cd35384eba8-2&pdp_npi=4%40dis%21EUR%2110.63%2110.63%21%21%2111.16%2111.16%21%40210391a017198548510398021ee051%21120000...4cf099f-5b6a-4f61-8af0-0cd35384eba8&algo_exp_id=a4cf099f-5b6a-4f61-8af0-0cd35384eba8-2&pdp_npi=4%40dis%21EUR%2110.63%2110.63%21%21%2111.16%2111.16%21%40210391a017198548510398021ee051%2112000018653213013%21sea%21ES%211855047755%21&curPageLogUid=QbXmD9FfmNp9&utparam-url=scene%3Asearch%7Cquery_from%3A

De todas maneras tengamos muy claro que una vez caliente el motor si una parte del circuito está caliente pero otra está fría hay un problema en algún tramo del mismo: aire en el circuito, que el termostato no se abra, un taponamiento en el radiador por suciedad o la bomba que no trabaja correctamente.
La diferencia entre la estupidez y la genialidad, es que la genialidad tiene sus limites.
Aviso a Organizadores   Citar
Antiguo 01/07/2024, 20:12   #26
IGNACIOA
avatar-rojo-
Fecha Registro: mar 2018
Mensajes último año: 5
SmilePoint último año: 0
Reputación último año: 0
icon

Si, estoy de acuerdo en que desde un punto de vista lógico parece más un problema eléctrico. Pero lo curioso es que a mí me pasaba exactamente lo mismo, circulando, de repente, el sensor subía al máximo y si por ejemplo estaba en un semáforo, apagaba el contacto, lo volvía a encender y la temperatura volvía a la mitad. circulaba unos 200 metros y vuelta a empezar. Hice un cambio de refrigerante (que por cierto el vaso expansor estaba bajo) y el problema se ha solucionado. Todo un misterio..
Aviso a Organizadores   Citar
Responder
GuerrasMentira
ForoPatinetes

(0 foreros y 1 invitados)
 
Herramientas


vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. - La zona horaria es 'Europe/Madrid'. Ahora son las 08:23.
Página generada en 0,147 segundos con 47 consultas.

Enter the remote URL in the following field:

Fetch URL Info ajax-loader
left right